<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ka-GE">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>ბელორუსში „ვაგნერის“ დაქირავებული მკვლელები დააკავეს &laquo; Iberiana &#8211; იბერია გუშინ, დღეს, ხვალ</title>

	<link rel="stylesheet" href="https://s2.wp.com/wp-content/themes/pub/andreas09/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://s2.wp.com/wp-content/themes/pub/andreas09/red2.css" type="text/css" media="screen" />
	<link rel="pingback" href="https://iberiana.wordpress.com/xmlrpc.php" />

	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Iberiana - იბერია გუშინ, დღეს, ხვალ &raquo; RSS-არხი" href="https://iberiana.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iberiana - იბერია გუშინ, დღეს, ხვალ &raquo; კომენტარების RSS-არხი" href="https://iberiana.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iberiana - იბერია გუშინ, დღეს, ხვალ &raquo; ბელორუსში „ვაგნერის“ დაქირავებული მკვლელები&nbsp;დააკავეს კომენტარების RSS-არხი" href="https://iberiana.wordpress.com/2020/07/30/belorus-2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydktFuwyAMRX9ohKYbXfIw7VsgeMwdBISNsvz9SJRWU1dl096w8bnYvsgpiSGODCPLUETyxeFIckpDDIICephvomYgepD3sQxeM1iRIvFN9AO7MK7U0EB29SaD7JrH5iBNQW+l8XH4EB5N1nmWxLOHP8isFMkzcNILrudYWLiM9r8SWTOOjn7B34r3gpBBgMUF2NYi2+7w1J9OvZIpQ8ASrui+4BC3PtrmuCzFIvE1Ke6z38xY1lnzIWleKkLtSoOHUMv2sAmtg+peLdnOguFzH1n/hzF1PCJxGZLf61ur76/hpVW9Uur52HXnL/4x6jM=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVkNsKwjAMhl/IWidM5oX4LF3NSlzalDVj+vbGCYoiHu7+A99PiJ2y8ZwEktg4mkxjwFSs5xg1MoQ9qCsvyVKThUWbWFDpche34v3mhIcAUqxwNpmLqiJngl8QGLXlHsGQm6xAzOQE/hjonIdWF+bzWz59JwOwIfZOkNOTMR05HD6hA7TEQWWYP/ewV2gfd1W9XVWbet00xwtWBJAC?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUUlHaK3mJgaqyuu0vejQ4eo0zAwA2cSmmIxsUCoImG1PjIk4iJ2VD4DO5V9tA9bzdzA/8WkvUKBZOktn6k4EwyDG8AibQrvYA1LN85jLycpu+MCZVw32Q==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jdEKwjAMRX/IWid2bg/it8wtKxlNW5vG4d/bwebDECEQQs49V89Roe+dDMB6KvMUSO91HSc+6H+AIrSpy3Ak9BvcB5/B54WNgTMBc2fhx5fCAx0oYUgF8LnUjGHPkajoxKJnncCVqkEt1t21T22RUZxTjBkUDJjR21Wmq+Z0aeu6NTomIBT6Rl8Ic9Hd6VaZ1hhzPTfN9AHZ7mw7'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iberiana.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='მრავალათასიანი მიტინგები ხაბაროვსკში' href='https://iberiana.wordpress.com/2020/07/30/khabarovsk-2/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://iberiana.wordpress.com/2020/07/30/belorus-2/" />
<link rel='shortlink' href='https://wp.me/pFG3n-5fR' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fiberiana.wordpress.com%2F2020%2F07%2F30%2Fbelorus-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fiberiana.wordpress.com%2F2020%2F07%2F30%2Fbelorus-2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ბელორუსში „ვაგნერის“ დაქირავებული მკვლელები დააკავეს" />
<meta property="og:url" content="https://iberiana.wordpress.com/2020/07/30/belorus-2/" />
<meta property="og:description" content="ბელორუსში „ვაგნერის“ დაქირავებული მკვლელები დააკავეს მინსკის განცხადებით, 30 რუსი პირი, რომელიც მათ ბელარუსში დააკავეს, „ტერორისტულ აქტს“ გეგმავდა. განცხადება ქვეყნის უსაფრთხოების საბჭოს სახელმწიფო…" />
<meta property="article:published_time" content="2020-07-30T16:34:53+00:00" />
<meta property="article:modified_time" content="2020-07-30T16:35:34+00:00" />
<meta property="og:site_name" content="Iberiana - იბერია გუშინ, დღეს, ხვალ" />
<meta property="og:image" content="https://iberiana.files.wordpress.com/2020/07/55059c6a-4aaf-4823-8c65-645112f5c346_w1023_r1_s-1.jpg" />
<meta property="og:image:width" content="1023" />
<meta property="og:image:height" content="575" />
<meta property="og:locale" content="ka_GE" />
<meta name="twitter:text:title" content="ბელორუსში „ვაგნერის“ დაქირავებული მკვლელები&nbsp;დააკავეს" />
<meta name="twitter:image" content="https://iberiana.files.wordpress.com/2020/07/55059c6a-4aaf-4823-8c65-645112f5c346_w1023_r1_s-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://iberiana.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://iberiana.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://iberiana.wordpress.com/osd.xml" title="Iberiana - იბერია გუშინ, დღეს, ხვალ" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'andreas09', amp: false, siteid: 8982, blogid: 9933105, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Iberiana - იბერია გუშინ, დღეს, ხვალ" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="სოჭი, აფხაზეთი, სამაჩაბლო, დვალეთი, ჰერეთი, სამცხე, ჯავახეთი, ტაო-კლარჯეთი იყო და მუდამ იქნება საქართველო!!!" /><meta name="msapplication-task" content="name=გამოწერა;action-uri=https://iberiana.wordpress.com/feed/;icon-uri=https://iberiana.files.wordpress.com/2017/05/cropped-598357_568135019869286_2055042231_n1.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="ბელორუსში „ვაგნერის“ დაქირავებული მკვლელები დააკავეს მინსკის განცხადებით, 30 რუსი პირი, რომელიც მათ ბელარუსში დააკავეს, „ტერორისტულ აქტს“ გეგმავდა. განცხადება ქვეყნის უსაფრთხოების საბჭოს სახელმწიფო მდივანმა ანდრეი რაუკოვმა გააკეთა. რაუკოვმა თქვა, რომ დაახლოებით კიდევ 200 დაქირავებული მებრძოლი იმყოფება ბელარუსის ტერიტორიაზე და რომ სამართალდამცავები მათ ეძებენ. მინსკის განცხადებით, 30 რუსი პირი, რომელიც მათ ბელარუსში დააკავეს, „ტერორისტულ აქტს“ გეგმავდა. განცხადება&hellip;" />
<link rel="amphtml" href="https://iberiana.wordpress.com/2020/07/30/belorus-2/amp/"><link rel="icon" href="https://iberiana.files.wordpress.com/2017/05/cropped-598357_568135019869286_2055042231_n1.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://iberiana.files.wordpress.com/2017/05/cropped-598357_568135019869286_2055042231_n1.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://iberiana.files.wordpress.com/2017/05/cropped-598357_568135019869286_2055042231_n1.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://iberiana.files.wordpress.com/2017/05/cropped-598357_568135019869286_2055042231_n1.jpg?w=270" />

</head>

<body class="post-template-default single single-post postid-20203 single-format-standard customizer-styles-applied highlander-enabled highlander-light">

<div id="container">
	<div id="sitename">
		<h1><a href="https://iberiana.wordpress.com/">Iberiana &#8211; იბერია გუშინ, დღეს, ხვალ</a></h1>
		<h2>სოჭი, აფხაზეთი, სამაჩაბლო, დვალეთი, ჰერეთი, სამცხე, ჯავახეთი, ტაო-კლარჯეთი იყო და მუდამ იქნება საქართველო!!!</h2>
	</div>

	<div id="mainmenu">
			<ul class="level1">
		<li><a href="https://iberiana.wordpress.com/">მთავარი</a></li>
		<li class="page_item page-item-3860 page_item_has_children"><a href="https://iberiana.wordpress.com/novosti-mira/">• Новости Мира</a></li>
<li class="page_item page-item-6109 page_item_has_children"><a href="https://iberiana.wordpress.com/sodom/">• НРАВЫ</a></li>
<li class="page_item page-item-1014 page_item_has_children"><a href="https://iberiana.wordpress.com/msoflioshi/">● რა ხდება&nbsp;მსოფლიოში</a></li>
<li class="page_item page-item-4645 page_item_has_children"><a href="https://iberiana.wordpress.com/08-08-08/">♣ August 2008</a></li>
<li class="page_item page-item-2177 page_item_has_children"><a href="https://iberiana.wordpress.com/mamulishvilebs/">♥ მამულიშვილებს</a></li>
<li class="page_item page-item-1282 page_item_has_children"><a href="https://iberiana.wordpress.com/iberiana/">♥ იბერიანა &#8211;&nbsp;Iberiana</a></li>
<li class="page_item page-item-3672 page_item_has_children"><a href="https://iberiana.wordpress.com/health/">♥ ჯანმრთელობა &#8211;&nbsp;Health</a></li>
<li class="page_item page-item-2907 page_item_has_children"><a href="https://iberiana.wordpress.com/alphabet/">♥ დამწერლობა &#8211; Geo&nbsp;Alphabet</a></li>
<li class="page_item page-item-939 page_item_has_children"><a href="https://iberiana.wordpress.com/ruseti/">♣ რუსეთი &#8211;&nbsp;Russia</a></li>
<li class="page_item page-item-2299 page_item_has_children"><a href="https://iberiana.wordpress.com/caucasus/">♥ კავკასია &#8211;&nbsp;Caucasus</a></li>
<li class="page_item page-item-677 page_item_has_children"><a href="https://iberiana.wordpress.com/turqi-mesxebi/">♣ &#8220;თურქი მესხები&#8221;</a></li>
<li class="page_item page-item-2935 page_item_has_children"><a href="https://iberiana.wordpress.com/samachablo/">♥ სამაჩაბლო &#8211;&nbsp;Samachablo</a></li>
<li class="page_item page-item-3512 page_item_has_children"><a href="https://iberiana.wordpress.com/qartvelebi-iransi/">♥ ქართველები ირანში</a></li>
<li class="page_item page-item-2861 page_item_has_children"><a href="https://iberiana.wordpress.com/armenia-georgia/">♣ სომხეთი-Armenia</a></li>
<li class="page_item page-item-913 page_item_has_children"><a href="https://iberiana.wordpress.com/afxazeti/">♥აფხაზეთი-Abkhazia</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://iberiana.wordpress.com/about/">♥ კოლხეთი და იბერია &#8211;&nbsp;KOLKHIBERIA</a></li>
<li class="page_item page-item-1360 page_item_has_children"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/">♥  ზვიად გამსახურდია</a></li>
<li class="page_item page-item-2081 page_item_has_children"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/">♥  &#8220;განმათავისუფლებელი&#8221;</a></li>
<li class="page_item page-item-1067 page_item_has_children"><a href="https://iberiana.wordpress.com/saqartvelo/">♥ &#8220;საქართველო&#8221;</a></li>
<li class="page_item page-item-1323 page_item_has_children"><a href="https://iberiana.wordpress.com/songulashvili/">●სონღულაშვილი- &#8220;სამხრეთ ოსეთი&#8221;&nbsp;საქართველოში?!</a></li>
<li class="page_item page-item-520 page_item_has_children"><a href="https://iberiana.wordpress.com/m-mchedlishvil/">♥ მჭედლიშვილი- იმპერიის&nbsp;მარწუხებში</a></li>
<li class="page_item page-item-208 page_item_has_children"><a href="https://iberiana.wordpress.com/r-topchishvili-1/">● Р.Топчишвили: Грузино-осетинские этноисторические очерки</a></li>
<li class="page_item page-item-106 page_item_has_children"><a href="https://iberiana.wordpress.com/osetinski_vopros/">● Osetinski Vopros</a></li>
<li class="page_item page-item-6324 page_item_has_children"><a href="https://iberiana.wordpress.com/abkhazia/">♥ სონღულაშვილი &#8211; აფხაზი თუ&nbsp;აფსუა?</a></li>
<li class="page_item page-item-6247 page_item_has_children"><a href="https://iberiana.wordpress.com/velichko-2/">•Velichko- CAUCASUS</a></li>
<li class="page_item page-item-5614 page_item_has_children"><a href="https://iberiana.wordpress.com/velichko/">♥ Величко &#8211;&nbsp;КАВКАЗ</a></li>
<li class="page_item page-item-4471"><a href="https://iberiana.wordpress.com/map/">● საიტის რუკა &#8211; Site&nbsp;Map</a></li>
	</ul>
	</div>

<div id="wrap">
<div id="leftside">

	<ul>

	 <li><form method="get" id="searchform" action="https://iberiana.wordpress.com/">
<div><input id="searchbox" type="text" value="" name="s"/>
<input type="submit" id="searchbutton" value="ძიება"/>
</div>
</form>
</li>
<li id="text-20" class="widget widget_text">			<div class="textwidget"></p>
<p><img src="https://iberiana.files.wordpress.com/2015/12/bodbis-gvtismshobeli-det1.jpg" width="170" height="207" /></p>
<p style="text-align:center;"><span><strong>გვფარავდეს ღვთისმშობელი!</strong></span></a></p>
</div>
		</li>
<li id="media_image-3" class="widget widget_media_image"><h2 class="widgettitle">IBERIA FOREVER</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://darbr.webs.com"><img class="image alignnone" src="https://iberiana.files.wordpress.com/2010/02/logodb.jpg?w=157&#038;h=42" alt="" width="157" height="42" /></a></li>

		<li id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widgettitle">ბოლო ჩანაწერები</h2>

		<ul>
											<li>
					<a href="https://iberiana.wordpress.com/2020/07/30/belorus-2/" aria-current="page">ბელორუსში „ვაგნერის“ დაქირავებული მკვლელები&nbsp;დააკავეს</a>
									</li>
											<li>
					<a href="https://iberiana.wordpress.com/2020/07/30/khabarovsk-2/">მრავალათასიანი მიტინგები ხაბაროვსკში</a>
									</li>
											<li>
					<a href="https://iberiana.wordpress.com/2020/07/29/nekresi-4/">დოლოჭოპის ბაზილიკას განადგურების რეალური საშიშროება&nbsp;ემუქრება</a>
									</li>
											<li>
					<a href="https://iberiana.wordpress.com/2020/07/23/tvini/">რამაზ ხეცურიანი: ტვინს გააჩნია ისეთი შესაძლებლობები, რაც ევოლუციის შედეგი არ უნდა&nbsp;იყოს!</a>
									</li>
											<li>
					<a href="https://iberiana.wordpress.com/2020/07/23/elon-mask/">ილონ მასკი: “ხელოვნური ინტელექტი ატომურ ბომბებზე გაცილებით&nbsp;საშიშია”</a>
									</li>
					</ul>

		</li>
<li id="text-9" class="widget widget_text"><h2 class="widgettitle">August 2008</h2>
			<div class="textwidget"><p style="text-align:left;"><a href="https://iberiana.wordpress.com/08-08-08/" target="blank" rel="noopener noreferrer"><img src="https://iberiana.files.wordpress.com/2010/04/war-2008.jpg" border="0" alt="" width="147" height="117" /></a></p></div>
		</li>
<li id="categories-8" class="widget widget_categories"><h2 class="widgettitle">Categories</h2>
<form action="https://iberiana.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>კატეგორიის არჩევა</option>
	<option class="level-0" value="877009">1918</option>
	<option class="level-0" value="353276">1937</option>
	<option class="level-0" value="153613">1989</option>
	<option class="level-0" value="111787">1990</option>
	<option class="level-0" value="112052">1991</option>
	<option class="level-0" value="114564">1992</option>
	<option class="level-0" value="62167">1993</option>
	<option class="level-0" value="18856">2008</option>
	<option class="level-0" value="63415">2009</option>
	<option class="level-0" value="38494">2012</option>
	<option class="level-0" value="755991">2013</option>
	<option class="level-0" value="1173184">2014</option>
	<option class="level-0" value="48041">2015</option>
	<option class="level-0" value="708859">2016</option>
	<option class="level-0" value="1820319">2017</option>
	<option class="level-0" value="2063728">2018</option>
	<option class="level-0" value="3301499">2019</option>
	<option class="level-0" value="65608">2020</option>
	<option class="level-0" value="376453">Abkhazia</option>
	<option class="level-0" value="29879">Armenia</option>
	<option class="level-0" value="45323139">Asomtavruli</option>
	<option class="level-0" value="116771949">აეჩევნები</option>
	<option class="level-0" value="13802004">აზერბაიჯანი</option>
	<option class="level-0" value="20789835">ანბანი</option>
	<option class="level-0" value="18933365">ანთროპოლოგია</option>
	<option class="level-0" value="16230447">არქეოლოგია</option>
	<option class="level-0" value="4996732">არჩევნები</option>
	<option class="level-0" value="43992428">ასომთავრული</option>
	<option class="level-0" value="32464998">აფხაზეთი &#8211; Abkhazia</option>
	<option class="level-0" value="18597291">აჭარა</option>
	<option class="level-0" value="355441566">გამოჩენილი ქართველები</option>
	<option class="level-0" value="10661069">გამსახურდია</option>
	<option class="level-0" value="666166041">გამსახურდიები</option>
	<option class="level-0" value="2384156">განათლება</option>
	<option class="level-0" value="6755835">გენეტიკა</option>
	<option class="level-0" value="4997039">გლობალიზაცია</option>
	<option class="level-0" value="22387023">დამოუკიდებლობის დღე</option>
	<option class="level-0" value="17933239">დამწერლობა</option>
	<option class="level-0" value="51162740">დვალეთი</option>
	<option class="level-0" value="18148522">ეკოლოგია</option>
	<option class="level-0" value="3115843">ეკონომიკა</option>
	<option class="level-0" value="204408630">ეკუმენიზმი</option>
	<option class="level-0" value="16464049">ემიგრანტები</option>
	<option class="level-0" value="15005981">ენერგეტიკა</option>
	<option class="level-0" value="131946499">ეროვნული გვარდია</option>
	<option class="level-0" value="71547628">ეროვნული მთავრობა</option>
	<option class="level-0" value="692186342">ეროვნული მთავრობის მტრები</option>
	<option class="level-0" value="11120453">ეროვნული მოძრაობა</option>
	<option class="level-0" value="838321">ვიდეო</option>
	<option class="level-0" value="8119975">ზვიად გამსახურდია</option>
	<option class="level-0" value="18923929">ზვიადი</option>
	<option class="level-0" value="15074173">ზნეობა</option>
	<option class="level-0" value="702343522">თურქეთი &#8211; Turkey</option>
	<option class="level-0" value="45322891">თურქი-მესხები</option>
	<option class="level-0" value="13085276">იბერია</option>
	<option class="level-0" value="32167411">იბერიანა</option>
	<option class="level-0" value="5152782">იდეოლოგია</option>
	<option class="level-0" value="5113539">ირანი</option>
	<option class="level-0" value="34842059">ისტორია-History</option>
	<option class="level-0" value="1723369">კავკასია</option>
	<option class="level-0" value="32468384">კავკასია-Caucasus</option>
	<option class="level-0" value="15006022">კანონმდებლობა</option>
	<option class="level-0" value="13085275">კოლხეთი</option>
	<option class="level-0" value="20426877">კოსტავა</option>
	<option class="level-0" value="2169790">კულტურა</option>
	<option class="level-0" value="60141392">კულტურული მემკვიდრეობა</option>
	<option class="level-0" value="187322339">მამულიშვილებს</option>
	<option class="level-0" value="11117522">მართლმადიდებლობა</option>
	<option class="level-0" value="4997272">მასმედია</option>
	<option class="level-0" value="32468608">მესხეთი-Meskheti</option>
	<option class="level-0" value="2272485">მეცნიერება</option>
	<option class="level-0" value="245628923">მიგრანტები</option>
	<option class="level-0" value="15101883">მრგვალი მაგიდა</option>
	<option class="level-0" value="14116187">მსოფლიო</option>
	<option class="level-0" value="10888004">მცხეთა</option>
	<option class="level-0" value="4996730">ოპოზიცია</option>
	<option class="level-0" value="7824155">პარლამენტი</option>
	<option class="level-0" value="2132282">პოლიტიკა</option>
	<option class="level-0" value="6929501">პრობლემა</option>
	<option class="level-0" value="11212846">პუტინი</option>
	<option class="level-0" value="14116192">რაჭა</option>
	<option class="level-0" value="4319901">რელიგია</option>
	<option class="level-0" value="32468474">რუსეთი-Russia</option>
	<option class="level-0" value="2506952">სააკაშვილი</option>
	<option class="level-0" value="49356714">საამაყო ქართველები</option>
	<option class="level-0" value="27788743">საგანძური</option>
	<option class="level-0" value="28348112">საინგილო</option>
	<option class="level-0" value="4319903">სამართალი</option>
	<option class="level-0" value="9849146">სამაჩაბლო</option>
	<option class="level-0" value="32468656">სამაჩაბლო-Samachablo</option>
	<option class="level-0" value="19851657">სამეგრელო</option>
	<option class="level-0" value="20015375">სამხედრო გადატრიალება</option>
	<option class="level-0" value="7173911">საპატრიარქო</option>
	<option class="level-0" value="7824104">საპროტესტო აქცია</option>
	<option class="level-0" value="902823">საქართველო</option>
	<option class="level-0" value="32468576">საქართველო-Georgia</option>
	<option class="level-0" value="202951362">საყდრისი</option>
	<option class="level-0" value="224981348">საყდრისის გადარჩენის საზოგადოებრივი კომიტეტი</option>
	<option class="level-0" value="333344187">საყდრისის მნგრეველი</option>
	<option class="level-0" value="47022847">სახელმწიფო გადატრიალება</option>
	<option class="level-0" value="32468626">სეპარატიზმი-separatism</option>
	<option class="level-0" value="4005359">სიახლე</option>
	<option class="level-0" value="18628528">სომხეთი</option>
	<option class="level-0" value="32464974">სომხეთი &#8211; Armenia</option>
	<option class="level-0" value="887681">სპორტი</option>
	<option class="level-0" value="15395459">სტალინი</option>
	<option class="level-0" value="18628526">ტაო-კლარჯეთი</option>
	<option class="level-0" value="11042090">ტრადიცია</option>
	<option class="level-0" value="13276337">უზენაესი საბჭო</option>
	<option class="level-0" value="13521723">ფერეიდანი</option>
	<option class="level-0" value="42427459">ქართველები უცხოეთში</option>
	<option class="level-0" value="43058246">ქართული გვარები</option>
	<option class="level-0" value="4319945">ქართული ენა</option>
	<option class="level-0" value="9183461">ყაზბეგი</option>
	<option class="level-0" value="36957568">შარაძე</option>
	<option class="level-0" value="20112487">ცოტნე გამსახურდია</option>
	<option class="level-0" value="3149976">წიგნები</option>
	<option class="level-0" value="195310669">ხუდონჰესი</option>
	<option class="level-0" value="21880559">ჯავახეთი</option>
	<option class="level-0" value="32468516">ჯავახეთი-Javakheti</option>
	<option class="level-0" value="6519941">ჯანმრთელობა</option>
	<option class="level-0" value="5655921">ჯარი</option>
	<option class="level-0" value="235584890">ჰელსინკის კავშირი</option>
	<option class="level-0" value="38908797">ჰერეთი</option>
	<option class="level-0" value="136981">Basque</option>
	<option class="level-0" value="42013">Caucasus</option>
	<option class="level-0" value="411369">CCCP</option>
	<option class="level-0" value="111090">Chechnya</option>
	<option class="level-0" value="45322963">Colches</option>
	<option class="level-0" value="15036">Cup</option>
	<option class="level-0" value="7393016">Азербайджан</option>
	<option class="level-0" value="3057913">В мире</option>
	<option class="level-0" value="12222072">Дагестан</option>
	<option class="level-0" value="38670186">Ингушети</option>
	<option class="level-0" value="2682325">Кавказ</option>
	<option class="level-0" value="11937165">Каталония</option>
	<option class="level-0" value="45236704">Катынь-2</option>
	<option class="level-0" value="4182270">НРАВЫ</option>
	<option class="level-0" value="956387">Россия</option>
	<option class="level-0" value="7530724">Сирия</option>
	<option class="level-0" value="3803613">Украина</option>
	<option class="level-0" value="48082634">Fereidan</option>
	<option class="level-0" value="10732824">Gamsakhurdia</option>
	<option class="level-0" value="22721">Georgia</option>
	<option class="level-0" value="38362">Georgian</option>
	<option class="level-0" value="45323133">Georgian Alphabet</option>
	<option class="level-0" value="53202">Heritage</option>
	<option class="level-0" value="678">History</option>
	<option class="level-0" value="27167">Iberia</option>
	<option class="level-0" value="6617831">Iberiana</option>
	<option class="level-0" value="2062">Japan</option>
	<option class="level-0" value="45322958">Kolkhida</option>
	<option class="level-0" value="1934">Language</option>
	<option class="level-0" value="465055">Sodom</option>
	<option class="level-0" value="162507">Stalin</option>
	<option class="level-0" value="1626432">Svaneti</option>
	<option class="level-0" value="3934">War</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li>
<li id="text-8" class="widget widget_text"><h2 class="widgettitle">Main Pages</h2>
			<div class="textwidget"><address><span style="color:#800000;">● </span><a href="https://iberiana.wordpress.com/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;"> HOME-მთავარი გვერდი</span></a></address><address><span style="color:#800000;">● </span><a href="https://iberiana.wordpress.com/sodom/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;">НРАВЫ</span></a></address><address><span style="color:#800000;">●  </span><a href="https://iberiana.wordpress.com/novosti-mira/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;">Новости Мира </span></a></address><address><span style="color:#800000;">● </span><a href="https://iberiana.wordpress.com/msoflioshi/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;">რა ხდება მსოფლიოში </span></a></address><address><span style="color:#800000;">♥ </span><a href="https://iberiana.wordpress.com/saqartvelos-mosaxleobas/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;">მამულიშვილებს</span></a></address><address><span style="color:#800000;">♥ </span><a href="https://iberiana.wordpress.com/iberiana/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;">იბერიანა – Iberiana </span></a></address><address><span style="color:#800000;">♥ </span><a href="https://iberiana.wordpress.com/helth/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;">ჯანმრთელობა – Helth </span></a></address><address><span style="color:#800000;">♥</span><a href="https://iberiana.wordpress.com/alphabet/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;"> დამწერლობა – Geo Alphabet</span></a></address><address><span style="color:#800000;">♣</span><a href="https://iberiana.wordpress.com/ruseti/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;"> რუსეთი – Russia</span></a></address><address><span style="color:#800000;">♥ </span><a href="https://iberiana.wordpress.com/caucasus/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;">კავკასია – Caucasus </span></a></address><address><span style="color:#800000;">♣ </span><a href="https://iberiana.wordpress.com/turqi-mesxebi/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;">“თურქი მესხები” </span></a></address><address><span style="color:#800000;">♥</span><a href="https://iberiana.wordpress.com/samachablo/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;"> სამაჩაბლო – Samachablo </span></a></address><address><span style="color:#800000;">♥</span><a href="https://iberiana.wordpress.com/qartvelebi-iransi/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;"> ქართველები ირანში </span></a></address><address><span style="color:#800000;">♣ </span><a href="https://iberiana.wordpress.com/armenia-georgia/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;">სომხეთი-საქართველო </span></a></address><address><span style="color:#800000;">♥ </span><a href="https://iberiana.wordpress.com/about/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;">კოლხეთი და იბერია – KOLKHIBERIA </span></a></address><address><span style="color:#800000;">♥ </span><a href="https://iberiana.wordpress.com/afxazeti/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;">აფხაზეთი – Abkhazia </span></a></address><address><span style="color:#800000;">♥</span><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;">  ზვიად გამსახურდია </span></a></address><address><span style="color:#800000;">◊“</span><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;">განმათავისუფლებელი</span></a><span style="color:#800000;">”</span></address><address><span style="color:#800000;">♦  “</span><a href="https://iberiana.wordpress.com/saqartvelo/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;">საქართველო</span></a><span style="color:#800000;">”</span></address><address><span style="color:#800000;">●</span><a href="https://iberiana.wordpress.com/songulashvili/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;"> სონღულაშვილი – “სამხრეთ ოსეთი” საქართველოში?!</span></a></address><address><span style="color:#800000;">♥ </span><a href="https://iberiana.wordpress.com/m-mchedlishvil/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;">მიხეილ მჭედლიშვილი- იმპერიის მარწუხებში</span></a><span style="color:#800000;"> </span></address><address><span style="color:#800000;">● </span><a href="https://iberiana.wordpress.com/r-topchishvili-1/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;">GOEHR- Roland Topchishvili-I</span></a></address><address><span style="color:#800000;">● </span><a href="https://iberiana.wordpress.com/osetinski_vopros/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;">ОСЕТИНСКИЙ  ВОПРОС</span></a></address><address><span style="color:#800000;">♥</span><a href="https://iberiana.wordpress.com/abkhazia/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;"> სონღულაშვილი – აფხაზი თუ აფსუა?</span></a></address><address><span style="color:#800000;">♥ </span><a href="https://iberiana.wordpress.com/velichko-2/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;">Velichko- CAUCASUS </span></a></address><address><span style="color:#800000;">♥ </span><a href="https://iberiana.wordpress.com/velichko/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;">Величко – КАВКАЗ</span></a></address><address><span style="color:#800000;">● </span><a href="https://iberiana.wordpress.com/map/" target="_blank" rel="noopener noreferrer"><span style="color:#800000;">საიტის რუკა – Site Map</span></a></address></div>
		</li>
<li id="media_image-4" class="widget widget_media_image"><h2 class="widgettitle">Georgian Alphabet</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://iberiana.wordpress.com/alphabet/"><img class="image alignnone" src="http://iberiana.webs.com/images/Alph.h1.jpg" alt="" width="161" height="28" /></a></li>
<li id="media_image-5" class="widget widget_media_image"><h2 class="widgettitle">ძველი წარწერები</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://iberiana.wordpress.com/alphabet/zveli_warwerebi/"><img class="image alignnone" src="https://iberiana.files.wordpress.com/2009/10/besleti_bridge_xii.jpg?w=157&#038;h=117" alt="" width="157" height="117" /></a></li>
<li id="text-17" class="widget widget_text"><h2 class="widgettitle">ფარული ნიშნები</h2>
			<div class="textwidget"><p style="color:#0000ff;"><span style="color:#0000ff;"><a href="https://iberiana.wordpress.com/alphabet/script/" target="_blank" rel="noopener noreferrer"><img class="aligncenter" title="Script" src="https://iberiana.files.wordpress.com/2010/10/xevsureti.jpg" alt="" width="157" height="137" /></a></span></p></div>
		</li>
<li id="media_image-6" class="widget widget_media_image"><h2 class="widgettitle">წინაპართა ნაკვალევზე</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://iberiana.wordpress.com/iberiana/iberia-gusin-dres-xval/"><img width="154" height="167" src="https://iberiana.files.wordpress.com/2010/04/i7.jpg?w=154" class="image wp-image-14939 alignnone attachment-157x167 size-157x167" alt="" style="max-width: 100%; height: auto;" srcset="https://iberiana.files.wordpress.com/2010/04/i7.jpg?w=154 154w, https://iberiana.files.wordpress.com/2010/04/i7.jpg?w=308 308w, https://iberiana.files.wordpress.com/2010/04/i7.jpg?w=138 138w, https://iberiana.files.wordpress.com/2010/04/i7.jpg?w=276 276w" sizes="(max-width: 154px) 100vw, 154px" data-attachment-id="14939" data-permalink="https://iberiana.wordpress.com/about/kolkhiberia/i7/" data-orig-file="https://iberiana.files.wordpress.com/2010/04/i7.jpg" data-orig-size="425,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="i7" data-image-description="" data-medium-file="https://iberiana.files.wordpress.com/2010/04/i7.jpg?w=276" data-large-file="https://iberiana.files.wordpress.com/2010/04/i7.jpg?w=425" /></a></li>
<li id="linkcat-1356" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://iberiana.webs.com/georgiansurnames.htm">Georgian Surnames</a></li>
<li><a href="http://iberiana.webs.com/georgianwomen.htm" target="_blank">Georgian Women</a></li>
<li><a href="http://guramsharadze.wordpress.com/" target="_blank">Guram Sharadze</a></li>
<li><a href="https://iberiana.wordpress.com/about/hereti-saingilo/">Hereti &#8211; ჰერეთი</a></li>
<li><a href="http://iberiana.webs.com/historyofgeorgia.htm">History of Georgia</a></li>
<li><a href="http://darbr.webs.com" target="_blank">IBERIA FOREVER</a></li>
<li><a href="http://iberiana.webs.com" target="_top">IBERIANA &#8211; GEORGIA</a></li>
<li><a href="http://momavali.wordpress.com/">Momavali &#8211; მომავალი</a></li>
<li><a href="https://iberiana.wordpress.com/iberiana/racha/">Racha &#8211; რაჭა</a></li>

	</ul>
</li>

<li id="media_image-15" class="widget widget_media_image"><h2 class="widgettitle">Грузия – Georgia</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://iberiana.wordpress.com/caucasus/gruzia/"><img class="image alignnone" src="http://upload.wikimedia.org/wikipedia/commons/7/7f/Kutaisi_gelati.jpg" alt="" width="147" height="167" /></a></li>
<li id="media_image-7" class="widget widget_media_image"><h2 class="widgettitle">Georgian Women</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://iberiana.wordpress.com/iberiana/geowomen/"><img class="image alignnone" src="https://iberiana.files.wordpress.com/2009/11/tamari.jpg?w=127&#038;h=187" alt="" width="137" height="187" /></a></li>
<li id="media_image-8" class="widget widget_media_image"><h2 class="widgettitle">საქართველოს საზღვრები</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://iberiana.wordpress.com/about/i-javakhishvili/saqartvelos-sazrvrebi/"><img class="image alignnone" src="https://iberiana.files.wordpress.com/2009/10/saqartvelo.jpg?w=157&#038;h=117" alt="" width="" height="" /></a></li>
<li id="media_image-16" class="widget widget_media_image"><h2 class="widgettitle">საზღვაო რუკები</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://iberiana2.wordpress.com/georgia/maps/"><img class="image alignleft" src="http://upload.wikimedia.org/wikipedia/commons/9/99/Diego-homem-black-sea-ancient-map-1559.jpg" alt="" width="157" height="147" /></a></li>
<li id="media_image-9" class="widget widget_media_image"><h2 class="widgettitle">Georgian Surnames</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://iberiana.wordpress.com/iberiana/geosurnames/"><img class="image alignnone" src="https://iberiana.files.wordpress.com/2010/04/geosur.jpg?w=133&#038;h=161" alt="" width="157" height="177" /></a></li>
<li id="top-posts-2" class="widget widget_top-posts"><h2 class="widgettitle">Top Posts</h2>
<ul>				<li>
					<a href="https://iberiana.wordpress.com/2019/12/08/anbani/" class="bump-view" data-bump-view="tp">რამაზ პატარიძე - ქართული ანბანი</a>					</li>
								<li>
					<a href="https://iberiana.wordpress.com/iberiana/m_gabashvili/" class="bump-view" data-bump-view="tp">• მანანა გაბაშვილი - აფრიანი ხომალდები  სვეტიცხოვლის ფრესკაზე</a>					</li>
								<li>
					<a href="https://iberiana.wordpress.com/2020/07/30/belorus-2/" class="bump-view" data-bump-view="tp" aria-current="page">ბელორუსში „ვაგნერის“ დაქირავებული მკვლელები დააკავეს</a>					</li>
								<li>
					<a href="https://iberiana.wordpress.com/alphabet/nekresi/" class="bump-view" data-bump-view="tp">• წარწერა ნეკრესიდან</a>					</li>
								<li>
					<a href="https://iberiana.wordpress.com/m-mchedlishvil/m-mchedlishvili-11/" class="bump-view" data-bump-view="tp">● 1937 წლის ბარბაროსული ხოცვა-ჟლეტა და ქართველთა ზღვა სისხლი ამ კაცთაკვლაში</a>					</li>
								<li>
					<a href="https://iberiana.wordpress.com/about/i-javakhishvili/saqartvelos-sazrvrebi/" class="bump-view" data-bump-view="tp">● საქართველოს საზღვრები</a>					</li>
								<li>
					<a href="https://iberiana.wordpress.com/iberiana/saakadze/" class="bump-view" data-bump-view="tp">• სააკაძის სახე</a>					</li>
								<li>
					<a href="https://iberiana.wordpress.com/health/organizmis-gawmenda/" class="bump-view" data-bump-view="tp">♦ორგანიზმის გაწმენდა</a>					</li>
								<li>
					<a href="https://iberiana.wordpress.com/2019/09/13/kabala/" class="bump-view" data-bump-view="tp">ალიკო ცინცაძე - ქართული კაბალა</a>					</li>
								<li>
					<a href="https://iberiana.wordpress.com/alphabet/script/" class="bump-view" data-bump-view="tp">• ფარული ნიშნები </a>					</li>
				</ul></li>
<li id="media_image-11" class="widget widget_media_image"><h2 class="widgettitle">Videos</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://darbr.webs.com/"><img width="232" height="174" src="https://iberiana.files.wordpress.com/2020/06/video.jpg" class="image wp-image-19955 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Videos" srcset="https://iberiana.files.wordpress.com/2020/06/video.jpg 232w, https://iberiana.files.wordpress.com/2020/06/video.jpg?w=150&amp;h=113 150w" sizes="(max-width: 232px) 100vw, 232px" data-attachment-id="19955" data-permalink="https://iberiana.wordpress.com/video/" data-orig-file="https://iberiana.files.wordpress.com/2020/06/video.jpg" data-orig-size="232,174" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="video" data-image-description="" data-medium-file="https://iberiana.files.wordpress.com/2020/06/video.jpg?w=232" data-large-file="https://iberiana.files.wordpress.com/2020/06/video.jpg?w=232" /></a></li>
<li id="media_image-18" class="widget widget_media_image"><h2 class="widgettitle">ზვიადი</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/"><img width="125" height="177" src="https://iberiana.files.wordpress.com/2010/04/zviad-gamsakhurdia1.jpg?w=125" class="image wp-image-14940 alignnone attachment-137x177 size-137x177" alt="" style="max-width: 100%; height: auto;" srcset="https://iberiana.files.wordpress.com/2010/04/zviad-gamsakhurdia1.jpg?w=125 125w, https://iberiana.files.wordpress.com/2010/04/zviad-gamsakhurdia1.jpg?w=250 250w, https://iberiana.files.wordpress.com/2010/04/zviad-gamsakhurdia1.jpg?w=106 106w, https://iberiana.files.wordpress.com/2010/04/zviad-gamsakhurdia1.jpg?w=212 212w" sizes="(max-width: 125px) 100vw, 125px" data-attachment-id="14940" data-permalink="https://iberiana.wordpress.com/about/kolkhiberia/sw-ver-98-50-11r/" data-orig-file="https://iberiana.files.wordpress.com/2010/04/zviad-gamsakhurdia1.jpg" data-orig-size="453,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;RAZRV3xxv&quot;,&quot;caption&quot;:&quot;S\/W Ver: 98.50.11R&quot;,&quot;created_timestamp&quot;:&quot;1223207133&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;S\/W Ver: 98.50.11R&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="S/W Ver: 98.50.11R" data-image-description="" data-medium-file="https://iberiana.files.wordpress.com/2010/04/zviad-gamsakhurdia1.jpg?w=212" data-large-file="https://iberiana.files.wordpress.com/2010/04/zviad-gamsakhurdia1.jpg?w=453" /></a></li>
<li id="media_image-13" class="widget widget_media_image"><h2 class="widgettitle">Guram Sharadze</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://guramsharadze.wordpress.com"><img class="image alignnone" src="http://guramsharadze.files.wordpress.com/2010/07/sharadze_guram_50x70-1001.jpg" alt="" width="137" height="177" /></a></li>
<li id="media_image-14" class="widget widget_media_image"><h2 class="widgettitle">მომავალი</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://momavali.wordpress.com/"><img class="image alignnone" src="http://iberiana.webs.com/lekvi.jpg" alt="" width="137" height="177" /></a></li>
<li id="media_image-17" class="widget widget_media_image"><h2 class="widgettitle">მეცნიერი ქალები</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://geowomen.wordpress.com/"><img class="image alignnone" src="http://iberiana.webs.com/medea/medea%201.jpg" alt="" width="137" height="197" /></a></li>
<li id="media_image-10" class="widget widget_media_image"><h2 class="widgettitle">Photo Gallery</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://go2.wordpress.com/?id=725X1342&#038;site=iberiana.wordpress.com&#038;url=http%3A%2F%2Fdarbr.webs.com%2Fapps%2Fphotos%2F&#038;sref=http%3A%2F%2Fiberiana.wordpress.com%2Fcategory%2F%25e1%2583%2590%25e1%2583%25a0%25e1%2583%25a5%25e1%2583%2594%25e1%2583%259d%25e1%2583%259a%25e1%2583%259d%25e1%2583%2592%25e1%2583%2598%25e1%2583%2590%2F"><img class="image alignnone" src="http://thumbs.webs.com/Members/viewThumb.jsp?siteId=35571574&#038;fileID=147032984&#038;size=thumb" alt="" width="137" height="167" /></a></li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">ბოლო კომენტარები</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="datolagidzeyahoocom" class="recentcommentsavatartop" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d53495f0a6103eb4dfaaa009eca9b3ae?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstexttop" style="">datolagidzeyahoocom კომენტარი <a href="https://iberiana.wordpress.com/2020/06/19/khada/#comment-72670">ხადას ხეობაში კულტურული მემკვი&hellip;</a> ჩანაწერზე</td></tr><tr><td title="Bimurza Dadeshqeliani" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://i0.wp.com/graph.facebook.com/v6.0/100001863590192/picture?q=type%3Dlarge%26_md5%3D18de5514177f94b86781696ea51e08fc&#038;resize=16%2C16' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Bimurza Dadeshqelian&hellip; კომენტარი <a href="https://iberiana.wordpress.com/2016/01/26/shadimanebi/#comment-72652">შადიმანებო, კაენის ცოდვა არ&hellip;</a> ჩანაწერზე</td></tr><tr><td title="ბიმო" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/02eb546ab91d0aa8d44436e62775dddf?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">ბიმო კომენტარი <a href="https://iberiana.wordpress.com/2020/03/06/k_gamsakhurdia-6/#comment-72457">კონსტანტინე გამსახურდია&hellip;</a> ჩანაწერზე</td></tr><tr><td title="iberiana" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://iberiana.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/d462d019136e412b41656f64de724624?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://iberiana.wordpress.com" rel="nofollow">iberiana</a> კომენტარი <a href="https://iberiana.wordpress.com/2020/02/22/kutaisi/#comment-72456"> ქუთაისში მზის ენერგიის პანელე&hellip;</a> ჩანაწერზე</td></tr><tr><td title="ხათუნა" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/6f3da2e330b4b7aaa76905570f8d232a?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">ხათუნა კომენტარი <a href="https://iberiana.wordpress.com/2020/02/22/kutaisi/#comment-72453"> ქუთაისში მზის ენერგიის პანელე&hellip;</a> ჩანაწერზე</td></tr><tr><td title="iberiana" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://iberiana.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/d462d019136e412b41656f64de724624?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://iberiana.wordpress.com" rel="nofollow">iberiana</a> კომენტარი <a href="https://iberiana.wordpress.com/2020/02/22/kutaisi/#comment-72375"> ქუთაისში მზის ენერგიის პანელე&hellip;</a> ჩანაწერზე</td></tr><tr><td title="iberiana" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://iberiana.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/d462d019136e412b41656f64de724624?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://iberiana.wordpress.com" rel="nofollow">iberiana</a> კომენტარი <a href="https://iberiana.wordpress.com/2020/02/22/kutaisi/#comment-72374"> ქუთაისში მზის ენერგიის პანელე&hellip;</a> ჩანაწერზე</td></tr><tr><td title="ნანა" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/7bfcf80bd9ee591f15e0d9572863b882?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">ნანა კომენტარი <a href="https://iberiana.wordpress.com/2020/02/22/kutaisi/#comment-72372"> ქუთაისში მზის ენერგიის პანელე&hellip;</a> ჩანაწერზე</td></tr><tr><td title="Nukri Baratashvili" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://i1.wp.com/graph.facebook.com/v2.9/670729300346871/picture?q=type%3Dlarge%26_md5%3D68e0fc353d7eaaee21ff40c8e0b19ff4&#038;resize=16%2C16' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Nukri Baratashvili კომენტარი <a href="https://iberiana.wordpress.com/2020/02/22/kutaisi/#comment-72369"> ქუთაისში მზის ენერგიის პანელე&hellip;</a> ჩანაწერზე</td></tr><tr><td title="Mamuka" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://2.gravatar.com/avatar/8ad059b2bf96526038c29492ad93d9d2?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Mamuka კომენტარი <a href="https://iberiana.wordpress.com/2020/02/22/kutaisi/#comment-72368"> ქუთაისში მზის ენერგიის პანელე&hellip;</a> ჩანაწერზე</td></tr>				</table>
				</li>
<li id="rss_links-3" class="widget widget_rss_links"><h2 class="widgettitle">კომენტარები</h2>
<p class="size-small"><a class="feed-image-link" href="https://iberiana.wordpress.com/comments/feed/" title="Subscribe to კომენტარები"><img src="https://iberiana.wordpress.com/i/rss/green-small.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://iberiana.wordpress.com/comments/feed/" title="Subscribe to კომენტარები">RSS - კომენტარები</a></p>
</li>
<li id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/Iberiana-Caucasus-421248824693755/timeline">Facebook</a></h2>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Iberiana-Caucasus-421248824693755/timeline" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Iberiana-Caucasus-421248824693755/timeline"><a href="https://www.facebook.com/Iberiana-Caucasus-421248824693755/timeline">Facebook</a></blockquote></div>
		</div>
		</li>
<li id="facebook-likebox-4" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/IBERIANA-126591117357014/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/IBERIANA-126591117357014/"><a href="https://www.facebook.com/IBERIANA-126591117357014/"></a></blockquote></div>
		</div>
		</li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Blog Stats</h2>
		<ul>
			<li>1,729,065 hits</li>
		</ul>
		</li>
<li id="text-4" class="widget widget_text">			<div class="textwidget"><p align="center">&nbsp;</p>

<a href="http://s05.flagcounter.com/more/bjdR"><img src="http://s05.flagcounter.com/count/bjdR/bg=CDFFA1/txt=232678/border=A81625/columns=2/maxflags=12/viewers=1/labels=0/pageviews=1/" alt="free counters" border="0"></a>
<p align="center">&nbsp;</p>



</div>
		</li>
<li id="text-6" class="widget widget_text"><h2 class="widgettitle">საიტის რუკა</h2>
			<div class="textwidget"><p><span style="color:#0000ff;"><a href="https://iberiana.wordpress.com/map/" target="_blank" rel="noopener noreferrer"><span style="color:#0000ff;"><strong>SITE  MAP</strong></span></a></span></p></div>
		</li>
<li id="text-5" class="widget widget_text"><h2 class="widgettitle">Contact</h2>
			<div class="textwidget"><p><a href="mailto:iberiana21@yahoo.com"><font color="#0000FF">iberiana21@yahoo.com</font></a></p>
</div>
		</li>
	</ul>
</div>
<!-- Right Sidebar Template -->
<div id="rightside">
	<ul>
	<li id="text-10" class="widget widget_text">			<div class="textwidget">
<h2 style="text-align:center;"><span style="color:#0000ff;"><a href="http://iberiana2.wordpress.com/" target="_blank" rel="noopener noreferrer"><span style="color:#0000ff;">IBERIANA-2</span></a></span></h2>
<img id="imgPreview" src="https://i0.wp.com/thum.io/get/auth/100-4eab361344cc05aec95dec18e3c6c37b/width/200/crop/900/https://iberiana2.wordpress.com/" alt="">
</div>
		</li>
<li id="media_image-12" class="widget widget_media_image"><h2 class="widgettitle">დნობადი საქართველო</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://iberiana.wordpress.com/about/saqartvelo21-44/"><img class="image aligncenter" src="http://s53.radikal.ru/i140/0907/79/994d5312f411.gif" alt="" width="177" height="157" /></a></li>
<li id="text-11" class="widget widget_text">			<div class="textwidget"></div>
		</li>
<li id="pages-6" class="widget widget_pages"><h2 class="widgettitle">PAGES</h2>

			<ul>
				<li class="page_item page-item-3860 page_item_has_children"><a href="https://iberiana.wordpress.com/novosti-mira/">• Новости Мира</a>
<ul class='children'>
	<li class="page_item page-item-16543"><a href="https://iberiana.wordpress.com/novosti-mira/vorobiovsky/">• Глобальный Кризис Государственности</a></li>
	<li class="page_item page-item-4334 page_item_has_children"><a href="https://iberiana.wordpress.com/novosti-mira/kachinski/">• КАТЫНЬ-2</a>
	<ul class='children'>
		<li class="page_item page-item-8990"><a href="https://iberiana.wordpress.com/novosti-mira/kachinski/yaroslav-kachinsky/">•Ярослав Качиньский: Точно&nbsp;знаю</a></li>
		<li class="page_item page-item-10404"><a href="https://iberiana.wordpress.com/novosti-mira/kachinski/katin-2/">• К Годовщине&nbsp;авиакатасрофы</a></li>
	</ul>
</li>
	<li class="page_item page-item-11731"><a href="https://iberiana.wordpress.com/novosti-mira/old/">• Новости I</a></li>
	<li class="page_item page-item-7947"><a href="https://iberiana.wordpress.com/novosti-mira/news/">• Новости КАВКАЗА</a></li>
	<li class="page_item page-item-12042"><a href="https://iberiana.wordpress.com/novosti-mira/geopolitic/">•Геополитические игры</a></li>
</ul>
</li>
<li class="page_item page-item-6109 page_item_has_children"><a href="https://iberiana.wordpress.com/sodom/">• НРАВЫ</a>
<ul class='children'>
	<li class="page_item page-item-13112"><a href="https://iberiana.wordpress.com/sodom/zneoba/">•  ზნეობა</a></li>
	<li class="page_item page-item-17727"><a href="https://iberiana.wordpress.com/sodom/lynne-pappas/">• SHIFTS IN PARADIGMS. AN ORTHODOX PSYCHIATRIST ON&nbsp;HOMOSEXUALITY</a></li>
	<li class="page_item page-item-13153"><a href="https://iberiana.wordpress.com/sodom/france/">• Первая жертва закона &#8211; Доминик&nbsp;Веннер</a></li>
	<li class="page_item page-item-9256"><a href="https://iberiana.wordpress.com/sodom/fairfax/">•Современные людоеды</a></li>
</ul>
</li>
<li class="page_item page-item-1014 page_item_has_children"><a href="https://iberiana.wordpress.com/msoflioshi/">● რა ხდება&nbsp;მსოფლიოში</a>
<ul class='children'>
	<li class="page_item page-item-20076"><a href="https://iberiana.wordpress.com/msoflioshi/trump-2/">• დონალდ ტრამპის სიტყვა წარმოთქმული რაშმორის&nbsp;მთაზე</a></li>
	<li class="page_item page-item-19734"><a href="https://iberiana.wordpress.com/msoflioshi/corona/">• ნუნუ რობაქიძე &#8211; კარანტინში ყოფნა მომისაჯეს მიცვალებულთან&nbsp;ერთად&#8230;</a></li>
	<li class="page_item page-item-19959"><a href="https://iberiana.wordpress.com/msoflioshi/trump/">● არქიეპისკოპოსის წერილი დონალდ&nbsp;ტრამპს</a></li>
	<li class="page_item page-item-20149"><a href="https://iberiana.wordpress.com/msoflioshi/elon-mask/">● ილონ მასკი: &#8220;ხელოვნური ინტელექტი ატომურ ბომბებზე გაცილებით&nbsp;საშიშია&#8221;</a></li>
	<li class="page_item page-item-20195"><a href="https://iberiana.wordpress.com/msoflioshi/khabarovsk/">● მრავალათასიანი მიტინგები&nbsp;ხაბაროვსკში</a></li>
</ul>
</li>
<li class="page_item page-item-4645 page_item_has_children"><a href="https://iberiana.wordpress.com/08-08-08/">♣ August 2008</a>
<ul class='children'>
	<li class="page_item page-item-6764"><a href="https://iberiana.wordpress.com/08-08-08/07-08-08/">• 07.08.08</a></li>
	<li class="page_item page-item-6770"><a href="https://iberiana.wordpress.com/08-08-08/08-08-08/">• 08.08.08</a></li>
	<li class="page_item page-item-6773"><a href="https://iberiana.wordpress.com/08-08-08/09-08-08/">• 09.08.08</a></li>
	<li class="page_item page-item-6793"><a href="https://iberiana.wordpress.com/08-08-08/august2008/">• 2008 წლის ომის მიმდინარეობა და&nbsp;შედეგები</a></li>
	<li class="page_item page-item-13094"><a href="https://iberiana.wordpress.com/08-08-08/tsotniashvili/">• ომი 8 აგვისტოს უკვე დამთავრებული&nbsp;იყო</a></li>
	<li class="page_item page-item-14414"><a href="https://iberiana.wordpress.com/08-08-08/war_2008/">• რატომ ვერ დაბომბა რუსეთმა&nbsp;თბილისი?</a></li>
	<li class="page_item page-item-9913"><a href="https://iberiana.wordpress.com/08-08-08/andersen/">•Andersen- Russian-Georgian War</a></li>
	<li class="page_item page-item-7120"><a href="https://iberiana.wordpress.com/08-08-08/krotov/">•Непятидневная война</a></li>
	<li class="page_item page-item-4255"><a href="https://iberiana.wordpress.com/08-08-08/vaschenko/">• Алексей Ващенко &#8211;&nbsp;2008-08-08</a></li>
	<li class="page_item page-item-7131"><a href="https://iberiana.wordpress.com/08-08-08/rayfield/">•რეიფელდი- საქართველო ორი წლის&nbsp;შემდეგ</a></li>
	<li class="page_item page-item-4103"><a href="https://iberiana.wordpress.com/08-08-08/ananiasgvili-war-2008/">• Русско-грузинская война&nbsp;2008</a></li>
	<li class="page_item page-item-8123"><a href="https://iberiana.wordpress.com/08-08-08/russia/">• Анализ Эрика&nbsp;Хесли</a></li>
	<li class="page_item page-item-3932"><a href="https://iberiana.wordpress.com/08-08-08/agresia-2008/">•Агрессия России против&nbsp;Грузии</a></li>
	<li class="page_item page-item-6565"><a href="https://iberiana.wordpress.com/08-08-08/novayagazeta/">•Это не наши&nbsp;танки</a></li>
	<li class="page_item page-item-10150"><a href="https://iberiana.wordpress.com/08-08-08/world/">• Wikileaks</a></li>
</ul>
</li>
<li class="page_item page-item-2177 page_item_has_children"><a href="https://iberiana.wordpress.com/mamulishvilebs/">♥ მამულიშვილებს</a>
<ul class='children'>
	<li class="page_item page-item-19911"><a href="https://iberiana.wordpress.com/mamulishvilebs/1993-2/">• 1993 წლის&nbsp;ქრონიკა</a></li>
	<li class="page_item page-item-16944"><a href="https://iberiana.wordpress.com/mamulishvilebs/a-s/">• არის თუ არა „თურქეთი“&nbsp;ოკუპანტი?</a></li>
	<li class="page_item page-item-9053"><a href="https://iberiana.wordpress.com/mamulishvilebs/sharadze/">• გურამ შარაძე- პასუხი თენგიზ&nbsp;სიგუას</a></li>
	<li class="page_item page-item-19894"><a href="https://iberiana.wordpress.com/mamulishvilebs/damoukidebloba/">• დამოუკიდებლობის დღე &#8211; 26 მაისი თუ 9&nbsp;აპრილი?</a></li>
	<li class="page_item page-item-16763"><a href="https://iberiana.wordpress.com/mamulishvilebs/26mvs9a/">• დამოუკიდებლობის დღე &#8211; 26 მაისი თუ 9&nbsp;აპრილი?</a></li>
	<li class="page_item page-item-13567"><a href="https://iberiana.wordpress.com/mamulishvilebs/didgori-2/">• ეკუმენიზმი</a></li>
	<li class="page_item page-item-12035"><a href="https://iberiana.wordpress.com/mamulishvilebs/emigrants/">• ემიგრანტები</a></li>
	<li class="page_item page-item-11644"><a href="https://iberiana.wordpress.com/mamulishvilebs/eri/">• ერმა &#8220;თვითმკურნალობას&#8221; უნდა&nbsp;მიმართოს</a></li>
	<li class="page_item page-item-13215"><a href="https://iberiana.wordpress.com/mamulishvilebs/kodzoev/">• ისა კოძოევის&nbsp;წერილი</a></li>
	<li class="page_item page-item-18180"><a href="https://iberiana.wordpress.com/mamulishvilebs/levan_vasadze/">• ლევან ვასაძე &#8211; ჩვენი პოლიტიკური&nbsp;კულტურა</a></li>
	<li class="page_item page-item-16975"><a href="https://iberiana.wordpress.com/mamulishvilebs/l-vasadze/">• ლევან ვასაძე ბიძინა ივანიშვილს&nbsp;უპირისპირდება</a></li>
	<li class="page_item page-item-19896"><a href="https://iberiana.wordpress.com/mamulishvilebs/rusettan-sheerteba/">• რუსეთთან &#8220;შეერთება&#8221;</a></li>
	<li class="page_item page-item-13550"><a href="https://iberiana.wordpress.com/mamulishvilebs/didgori/">• რუსეთის ეკუმენისტური&nbsp;საპატრიარქო</a></li>
	<li class="page_item page-item-11697"><a href="https://iberiana.wordpress.com/mamulishvilebs/saba-iberi/">• საბა იბერი-  ჩანერგილი და მოღალატე&nbsp;ქართველები</a></li>
	<li class="page_item page-item-18234"><a href="https://iberiana.wordpress.com/mamulishvilebs/pitchi/">• სერგი ჯანაშია: ვინანიებ&nbsp;საჯაროდ</a></li>
	<li class="page_item page-item-8749"><a href="https://iberiana.wordpress.com/mamulishvilebs/helsinkis-kavshiri/">•ჰელსინკის კავშირი- კონცეფცია</a></li>
	<li class="page_item page-item-13190"><a href="https://iberiana.wordpress.com/mamulishvilebs/t-tsitelashvili/">♦  გიორგი ბარამიძის&nbsp;დანაშაულებანი</a></li>
	<li class="page_item page-item-11951"><a href="https://iberiana.wordpress.com/mamulishvilebs/manifest-2/">•სეგმ- მანიფესტი (სრული)</a></li>
	<li class="page_item page-item-11975"><a href="https://iberiana.wordpress.com/mamulishvilebs/segm/">• სახელმწ. აღდგენის&nbsp;კონცეფცია</a></li>
</ul>
</li>
<li class="page_item page-item-1282 page_item_has_children"><a href="https://iberiana.wordpress.com/iberiana/">♥ იბერიანა &#8211;&nbsp;Iberiana</a>
<ul class='children'>
	<li class="page_item page-item-8641"><a href="https://iberiana.wordpress.com/iberiana/100000-motsame/">• 100000 მოწამე</a></li>
	<li class="page_item page-item-2050"><a href="https://iberiana.wordpress.com/iberiana/02-02-1992/">• 2 თებერვალი.&nbsp;2010</a></li>
	<li class="page_item page-item-2708"><a href="https://iberiana.wordpress.com/iberiana/25tebervali/">• 25 თებერვალი</a></li>
	<li class="page_item page-item-5477"><a href="https://iberiana.wordpress.com/iberiana/yriloba/">• 26 მაისის&nbsp;საძირკველი</a></li>
	<li class="page_item page-item-4100"><a href="https://iberiana.wordpress.com/iberiana/g-ananiashvili/">• Ananiashvili-The Agony of Empire of&nbsp;Evil</a></li>
	<li class="page_item page-item-4860 page_item_has_children"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/">• Georgian Surnames</a>
	<ul class='children'>
		<li class="page_item page-item-7586"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/balanchivadze/">• Balanchivadze</a></li>
		<li class="page_item page-item-7589"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/chavchavadze/">• Chavchavadze</a></li>
		<li class="page_item page-item-7576"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/gabashvili/">• Gabashvili</a></li>
		<li class="page_item page-item-7574"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/gudiashvili/">• Gudiashvili</a></li>
		<li class="page_item page-item-9498"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/kartvelishvili/">• Kartvelishvili</a></li>
		<li class="page_item page-item-10815"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/medea/">• Medea</a></li>
		<li class="page_item page-item-7572"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/razikashvili/">• Razikashvili</a></li>
		<li class="page_item page-item-8467"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/robakidze/">• Robakidze</a></li>
		<li class="page_item page-item-7569"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/uznadze/">• Uznadze</a></li>
		<li class="page_item page-item-11499"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/nadiradze/">• ალექსანდრე ნადირაძე</a></li>
		<li class="page_item page-item-19938"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/beria/">• ბერია-Beria</a></li>
		<li class="page_item page-item-5356"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/sharadze/">• გურამ შარაძე</a></li>
		<li class="page_item page-item-16989"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/metreveli/">• დიმიტრი მეტრეველი (Mike&nbsp;Mito)</a></li>
		<li class="page_item page-item-17051"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/vachnadze/">• ვახტან ვაჩნაძე</a></li>
		<li class="page_item page-item-19068"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/vakhtang-chabukiani/">• ვახტანგ ჭაბუკიანი</a></li>
		<li class="page_item page-item-9438"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/kvinitadze/">• კვინიტაძე</a></li>
		<li class="page_item page-item-9426"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/mazniashvili/">• მაზნიაშვილი</a></li>
		<li class="page_item page-item-9137"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/m-tomadze/">• მაია თომაძე</a></li>
		<li class="page_item page-item-17461"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/beburishvili/">• მარიამ ბებურიშვილი &#8211; ილია ჭაჭავაძის&nbsp;დედა</a></li>
		<li class="page_item page-item-5492"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/shamanauri/">• ნაზი შამანაური</a></li>
		<li class="page_item page-item-17494"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/zaldastanishvili/">• ოთარ ზალ­დას­ტა­ნიშ­ვილ­ი</a></li>
		<li class="page_item page-item-13578"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/spiridon-gotsiridze/">• სპირიდონ გოცირიძე</a></li>
		<li class="page_item page-item-17486"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/nikuradze/">• ძმები ნიკურაძეები</a></li>
		<li class="page_item page-item-11029"><a href="https://iberiana.wordpress.com/iberiana/geosurnames/george-koby/">• ჯორჯ კობი</a></li>
	</ul>
</li>
	<li class="page_item page-item-9311"><a href="https://iberiana.wordpress.com/iberiana/iberian/">• Iberian &#8211;&nbsp;იბერიელები</a></li>
	<li class="page_item page-item-5742"><a href="https://iberiana.wordpress.com/iberiana/abuladze-2/">• K. Abuladze &#8211; The Relationship of Georgia&nbsp;Jews</a></li>
	<li class="page_item page-item-2715 page_item_has_children"><a href="https://iberiana.wordpress.com/iberiana/racha/">• Racha &#8211;&nbsp;რაჭა</a>
	<ul class='children'>
		<li class="page_item page-item-19787"><a href="https://iberiana.wordpress.com/iberiana/racha/racha-2/">• 1991 წლის 29 აპრილი. მიწისძვრა&nbsp;რაჭაში</a></li>
		<li class="page_item page-item-14307"><a href="https://iberiana.wordpress.com/iberiana/racha/racha/">• რაჭის უძველესი ბრინჯაოს&nbsp;წარმოება</a></li>
	</ul>
</li>
	<li class="page_item page-item-4224"><a href="https://iberiana.wordpress.com/iberiana/g-ananiashvili-konvulsia/">• Ананиашвили- Конвульсии русского&nbsp;фашизма</a></li>
	<li class="page_item page-item-4710"><a href="https://iberiana.wordpress.com/iberiana/shtibin/">• БАСКСКАЯ ПРОБЛЕМА</a></li>
	<li class="page_item page-item-4259"><a href="https://iberiana.wordpress.com/iberiana/ebela/">• Ингуна Эбела &#8211; Спасем&nbsp;Грузию</a></li>
	<li class="page_item page-item-5325"><a href="https://iberiana.wordpress.com/iberiana/kachinski-gamsakhurdia/">• Качиньский и&nbsp;Гамсахурдиа</a></li>
	<li class="page_item page-item-2993"><a href="https://iberiana.wordpress.com/iberiana/march-1956/">• Кровавый март&nbsp;56-го</a></li>
	<li class="page_item page-item-4975"><a href="https://iberiana.wordpress.com/iberiana/burgas/">• Минойская надпись в&nbsp;Бургасе</a></li>
	<li class="page_item page-item-4968"><a href="https://iberiana.wordpress.com/iberiana/minos/">• Минойский Матриархат</a></li>
	<li class="page_item page-item-4113"><a href="https://iberiana.wordpress.com/iberiana/pikti/">• Пикты</a></li>
	<li class="page_item page-item-17080"><a href="https://iberiana.wordpress.com/iberiana/topchishvili-2/">• Роланд Топчишвили: ТРУСО- Древнейший Ареал Расселения&nbsp;Грузин</a></li>
	<li class="page_item page-item-6980"><a href="https://iberiana.wordpress.com/iberiana/agresia/">• Россия &#8211;&nbsp;Грузия</a></li>
	<li class="page_item page-item-9855"><a href="https://iberiana.wordpress.com/iberiana/svaneti-2/">• Сванэти</a></li>
	<li class="page_item page-item-18595"><a href="https://iberiana.wordpress.com/iberiana/ashdod/">• Сенсационная находка: около Ашдода обнаружена мозаика грузинской церкви VI&nbsp;века</a></li>
	<li class="page_item page-item-8362"><a href="https://iberiana.wordpress.com/iberiana/stalin-2/">• СТАЛИН</a></li>
	<li class="page_item page-item-7361"><a href="https://iberiana.wordpress.com/iberiana/stalin-religion/">• Сталин и&nbsp;религия</a></li>
	<li class="page_item page-item-8039"><a href="https://iberiana.wordpress.com/iberiana/ferguson/">• Фергюсон &#8211;&nbsp;Империя</a></li>
	<li class="page_item page-item-5548"><a href="https://iberiana.wordpress.com/iberiana/etruria/">• Этруcская мифология</a></li>
	<li class="page_item page-item-5881"><a href="https://iberiana.wordpress.com/iberiana/abuladze-3/">• აბულაძე &#8211; ებრაელთა&nbsp;მდგომარეობა</a></li>
	<li class="page_item page-item-5733"><a href="https://iberiana.wordpress.com/iberiana/abuladze/">• აბულაძე &#8211; ქართველი&nbsp;ებრაელები</a></li>
	<li class="page_item page-item-13391"><a href="https://iberiana.wordpress.com/iberiana/khudoni/">• არა ხუდონჰესს!!!</a></li>
	<li class="page_item page-item-4512"><a href="https://iberiana.wordpress.com/iberiana/apridonidze/">• აფრიდონიძე &#8211; მართლმადიდებლობა</a></li>
	<li class="page_item page-item-6593"><a href="https://iberiana.wordpress.com/iberiana/basiladze/">• ბასილაძე- უღმერთოები</a></li>
	<li class="page_item page-item-2159 page_item_has_children"><a href="https://iberiana.wordpress.com/iberiana/geowomen/">• გამოჩენილი ქართველი&nbsp;ქალები</a>
	<ul class='children'>
		<li class="page_item page-item-10779"><a href="https://iberiana.wordpress.com/iberiana/geowomen/queens/">• ქართველი დედოფლები</a></li>
	</ul>
</li>
	<li class="page_item page-item-5994"><a href="https://iberiana.wordpress.com/iberiana/imedi-2/">• გაუკუღმართებული სიმართლის&nbsp;დრო</a></li>
	<li class="page_item page-item-4321 page_item_has_children"><a href="https://iberiana.wordpress.com/iberiana/jigauri/">• გელა ჯიღაური –&nbsp;წინამძღოლი</a>
	<ul class='children'>
		<li class="page_item page-item-4306"><a href="https://iberiana.wordpress.com/iberiana/jigauri/boroteba/">• ბოროტისაგან ბოროტება&nbsp;გამოდის</a></li>
		<li class="page_item page-item-4329"><a href="https://iberiana.wordpress.com/iberiana/jigauri/qartuli/">• ენა ჩვენი&nbsp;ქართული</a></li>
		<li class="page_item page-item-4319"><a href="https://iberiana.wordpress.com/iberiana/jigauri/vaiqartvelebs/">• ვაი ქართველებს</a></li>
		<li class="page_item page-item-4316"><a href="https://iberiana.wordpress.com/iberiana/jigauri/jojoebi/">• ვარსკვლავთცვენა</a></li>
		<li class="page_item page-item-4325"><a href="https://iberiana.wordpress.com/iberiana/jigauri/pipia/">• ზურაბ ფიფია</a></li>
		<li class="page_item page-item-4292"><a href="https://iberiana.wordpress.com/iberiana/jigauri/panjikidze/">• როცა ფეხი&nbsp;დაადგეს&#8230;</a></li>
		<li class="page_item page-item-4349"><a href="https://iberiana.wordpress.com/iberiana/jigauri/go/">• რუსებო წადით!!!</a></li>
		<li class="page_item page-item-4345"><a href="https://iberiana.wordpress.com/iberiana/jigauri/ufskruli/">• უფსკრულში ჩაჩეხილი&nbsp;ქვეყანა</a></li>
		<li class="page_item page-item-4295"><a href="https://iberiana.wordpress.com/iberiana/jigauri/kacunebi/">• წითელი დიაც-კაცუნები</a></li>
		<li class="page_item page-item-4302"><a href="https://iberiana.wordpress.com/iberiana/jigauri/kitunia/">• ჯოჯოხეთმონატრებულნი</a></li>
		<li class="page_item page-item-4310"><a href="https://iberiana.wordpress.com/iberiana/jigauri/evropeloqartvelo/">•ევროპელი ქართველი</a></li>
		<li class="page_item page-item-4355"><a href="https://iberiana.wordpress.com/iberiana/jigauri/vanga/">•ცრუნი. “პოეტი-დირექტორი-ვანგა”</a></li>
	</ul>
</li>
	<li class="page_item page-item-1772"><a href="https://iberiana.wordpress.com/iberiana/germania-saqartvelo-oseti/">• გერმანული &#8220;კაცთმოყვარეობა&#8221; და ქართული &#8220;შოვინიზმი&#8221;</a></li>
	<li class="page_item page-item-13434"><a href="https://iberiana.wordpress.com/iberiana/gia-tvalavadze/">• გიგანტური ჰესები</a></li>
	<li class="page_item page-item-18076"><a href="https://iberiana.wordpress.com/iberiana/kartvelishvili/">• გურამ ქართველიშვილი &#8211;&nbsp;გზათგასაყარზე</a></li>
	<li class="page_item page-item-20179"><a href="https://iberiana.wordpress.com/iberiana/nekresi/">• დოლოჭოპი –  დიდი სატაძრო კომპლექსი ნეკრესის&nbsp;ნაქალაქარზე</a></li>
	<li class="page_item page-item-17932"><a href="https://iberiana.wordpress.com/iberiana/andersen/">• ენდრიუ ანდერსენი &#8211; საქართველო და საერთაშორისო შეთანხმებები 1918 &#8211;&nbsp;1921</a></li>
	<li class="page_item page-item-1406"><a href="https://iberiana.wordpress.com/iberiana/ukugmartoba/">• ეშმაკთან წილნაყარნი</a></li>
	<li class="page_item page-item-7603"><a href="https://iberiana.wordpress.com/iberiana/adjara/">• ვილაიეთი აჭარა</a></li>
	<li class="page_item page-item-16516"><a href="https://iberiana.wordpress.com/iberiana/zarqua/">• ზარქუა &#8211; პასუხი ენერგეტიკის&nbsp;სამინისტროს</a></li>
	<li class="page_item page-item-16790"><a href="https://iberiana.wordpress.com/iberiana/tornike-kavtaradze/">• თ. ქავთარაძე &#8211; საქართველოს “მომავალი“&nbsp;დღეს</a></li>
	<li class="page_item page-item-20030"><a href="https://iberiana.wordpress.com/iberiana/t-lomsadze/">• თემურ ლომსაძე &#8211; რა არის ქართული წარმართობა და რას მოიცავს&nbsp;იგი?!</a></li>
	<li class="page_item page-item-18255"><a href="https://iberiana.wordpress.com/iberiana/nato/">• ინტერვიუ ნატოს ყოფილ გენერალურ მდივან ანდერს ფოგ&nbsp;რასმუსენთან</a></li>
	<li class="page_item page-item-6520"><a href="https://iberiana.wordpress.com/iberiana/krone/">• კავკასიის ავსტრია</a></li>
	<li class="page_item page-item-3298"><a href="https://iberiana.wordpress.com/iberiana/kakhniashvili-ajanyeba/">• კახნიაშვილი- აჯანყების&nbsp;უფლება</a></li>
	<li class="page_item page-item-3334"><a href="https://iberiana.wordpress.com/iberiana/kakhviasvili-korupcia/">• კახნიაშვილი- კორუფცია,&nbsp;პრიხვატიზაცია</a></li>
	<li class="page_item page-item-3296"><a href="https://iberiana.wordpress.com/iberiana/archevnebi2008/">• კახნიაშვილი-2008 წლის&nbsp;არჩევნები</a></li>
	<li class="page_item page-item-3031"><a href="https://iberiana.wordpress.com/iberiana/larsi/">• ლარსი</a></li>
	<li class="page_item page-item-7818"><a href="https://iberiana.wordpress.com/iberiana/l-berdzenishvili/">• ლევან ბერძენიშვილი</a></li>
	<li class="page_item page-item-6092"><a href="https://iberiana.wordpress.com/iberiana/eliava/">• ლიანა ელიავა &#8211; გლობალიზაციის ადგილობრივი ნაირსახეობა &#8211;&nbsp;”ფარაჯანირება”</a></li>
	<li class="page_item page-item-13589"><a href="https://iberiana.wordpress.com/iberiana/mama-gabrieli/">• მამა გაბრიელი</a></li>
	<li class="page_item page-item-4610"><a href="https://iberiana.wordpress.com/iberiana/imperia/">• მამა თეოდორე: იმპერიას ერთმორწმუნედ ვერ&nbsp;მივიჩნევთ</a></li>
	<li class="page_item page-item-10168"><a href="https://iberiana.wordpress.com/iberiana/mamaladze/">• მამალაძე- ეროვნული&nbsp;იდეოლოგია</a></li>
	<li class="page_item page-item-17064"><a href="https://iberiana.wordpress.com/iberiana/m_gabashvili/">• მანანა გაბაშვილი &#8211; აფრიანი ხომალდები სვეტიცხოვლის&nbsp;ფრესკაზე</a></li>
	<li class="page_item page-item-7206"><a href="https://iberiana.wordpress.com/iberiana/mental-revolution/">• მენტალური რევოლუცია</a></li>
	<li class="page_item page-item-3318"><a href="https://iberiana.wordpress.com/iberiana/szgp/">• მესამე ალტერნატივა</a></li>
	<li class="page_item page-item-5536"><a href="https://iberiana.wordpress.com/iberiana/samotxe/">• მიწიერი სამოთხე</a></li>
	<li class="page_item page-item-6821"><a href="https://iberiana.wordpress.com/iberiana/nizharadze/">• მოდერნისტთა ვნებანი</a></li>
	<li class="page_item page-item-2195"><a href="https://iberiana.wordpress.com/iberiana/boroda/">• მოსე ბოროდა &#8211; ღია&nbsp;წერილი</a></li>
	<li class="page_item page-item-6033"><a href="https://iberiana.wordpress.com/iberiana/iber-2/">• მუხრან მაჭავარიანი</a></li>
	<li class="page_item page-item-2173"><a href="https://iberiana.wordpress.com/iberiana/ghutidze-muhajir/">• მუჰაჯირ ქართველთა იდენტობის&nbsp;საკითხები</a></li>
	<li class="page_item page-item-17147"><a href="https://iberiana.wordpress.com/iberiana/history/">• მყინვარწვერის ყინულებში დამარხული&nbsp;მონასტერი</a></li>
	<li class="page_item page-item-19208"><a href="https://iberiana.wordpress.com/iberiana/natlisgheba/">• ნათლისღების ტრადიცია საქართველოს სხვადასხვა&nbsp;კუთხეებში</a></li>
	<li class="page_item page-item-20013"><a href="https://iberiana.wordpress.com/iberiana/desethe/">• ნაცმოძრაობამ 2006 წელს დსთ-დან გამოსვლაზე კენჭისყრას თავი&nbsp;აარიდა</a></li>
	<li class="page_item page-item-17607"><a href="https://iberiana.wordpress.com/iberiana/n_kvachantiradze/">• ნინო კვაჭანტირაძე &#8211; ქართულად ილაპარაკეთ,&nbsp;ქარ-თუ-ლად!!!</a></li>
	<li class="page_item page-item-17224"><a href="https://iberiana.wordpress.com/iberiana/barbakadze/">• ომბუდსვუმენი უზნეობის&nbsp;სადარაჯოზე</a></li>
	<li class="page_item page-item-1752"><a href="https://iberiana.wordpress.com/iberiana/germania-nato/">• ოსების მეგობარი გერმანელები საქართველოს&nbsp;წინააღმდეგ</a></li>
	<li class="page_item page-item-6922"><a href="https://iberiana.wordpress.com/iberiana/petre/">• პეტრე პირველი</a></li>
	<li class="page_item page-item-5681"><a href="https://iberiana.wordpress.com/iberiana/riskebi/">• პოლიტიკური რისკები</a></li>
	<li class="page_item page-item-19645"><a href="https://iberiana.wordpress.com/iberiana/prezidenti/">• პრეზიდენტის დეკრეტი საგანგებო მდგომარეობის&nbsp;შესახებ</a></li>
	<li class="page_item page-item-20091"><a href="https://iberiana.wordpress.com/iberiana/turkey/">• რა დაგვიშავა ქართველებს&nbsp;თურქეთმა?</a></li>
	<li class="page_item page-item-5207"><a href="https://iberiana.wordpress.com/iberiana/svaneti/">• რეპრესირებული სვანები</a></li>
	<li class="page_item page-item-16601"><a href="https://iberiana.wordpress.com/iberiana/rekha/">• რეხა და&nbsp;რეხელები</a></li>
	<li class="page_item page-item-7181"><a href="https://iberiana.wordpress.com/iberiana/sandukhadze/">• როდემდის კვისლინგ? კომენდანტ&nbsp;სააკაშვილს</a></li>
	<li class="page_item page-item-16847"><a href="https://iberiana.wordpress.com/iberiana/topchishvili/">• როლანდ თოფჩიშვილი- ქართული&nbsp;გვარები</a></li>
	<li class="page_item page-item-5467"><a href="https://iberiana.wordpress.com/iberiana/zoidze/">• რუსთაველი ქართველია!!!</a></li>
	<li class="page_item page-item-7278"><a href="https://iberiana.wordpress.com/iberiana/russia/">• რუსული უმადურობა</a></li>
	<li class="page_item page-item-5402"><a href="https://iberiana.wordpress.com/iberiana/rukhadze2/">• რუხაძე &#8211; კოლექტიური&nbsp;მეხსიერება</a></li>
	<li class="page_item page-item-5398"><a href="https://iberiana.wordpress.com/iberiana/rukhadze/">• რუხაძე &#8211; მორღვეული კავკასიის&nbsp;ქედი</a></li>
	<li class="page_item page-item-9109"><a href="https://iberiana.wordpress.com/iberiana/saakadze/">• სააკაძის სახე</a></li>
	<li class="page_item page-item-6066"><a href="https://iberiana.wordpress.com/iberiana/sagandzuri/">• საგანძური საფრთხეშია</a></li>
	<li class="page_item page-item-3093"><a href="https://iberiana.wordpress.com/iberiana/lomours/">• სანდუხაძე- ყალბის&nbsp;მთქმელებს</a></li>
	<li class="page_item page-item-5135"><a href="https://iberiana.wordpress.com/iberiana/ori_ideologia/">• საქართველოში ერთმანეთს ორი იდეოლოგია&nbsp;ეჯახება</a></li>
	<li class="page_item page-item-13517 page_item_has_children"><a href="https://iberiana.wordpress.com/iberiana/sakdrisi/">• საყდრისის ოქროს საბადოს&nbsp;გადასარჩენად</a>
	<ul class='children'>
		<li class="page_item page-item-16107"><a href="https://iberiana.wordpress.com/iberiana/sakdrisi/rmg/">RMG vs ეკოლოგია</a></li>
	</ul>
</li>
	<li class="page_item page-item-5957"><a href="https://iberiana.wordpress.com/iberiana/deklaracia/">• სეგმ- დეკლარაცია</a></li>
	<li class="page_item page-item-5963"><a href="https://iberiana.wordpress.com/iberiana/manifesti/">• სეგმ- მანიფესტი</a></li>
	<li class="page_item page-item-5954"><a href="https://iberiana.wordpress.com/iberiana/memorandumi/">• სეგმ- მემორანდუმი</a></li>
	<li class="page_item page-item-6194"><a href="https://iberiana.wordpress.com/iberiana/qartia/">• სეგმ- ქარტია</a></li>
	<li class="page_item page-item-7014"><a href="https://iberiana.wordpress.com/iberiana/stalin/">• სტალინი &#8211; Я не&nbsp;грузин</a></li>
	<li class="page_item page-item-3482"><a href="https://iberiana.wordpress.com/iberiana/missia/">• სულიერი მისსია</a></li>
	<li class="page_item page-item-3287"><a href="https://iberiana.wordpress.com/iberiana/tabataze/">• ტაბატაძე- პუტინი “ამერიკული&nbsp;კარტოფილი”</a></li>
	<li class="page_item page-item-7043"><a href="https://iberiana.wordpress.com/iberiana/guram-berdzenishvili/">• ტრადიციების შებილწვა</a></li>
	<li class="page_item page-item-17238"><a href="https://iberiana.wordpress.com/iberiana/j_gogitidze/">• უძველესი პალეოგენომები&nbsp;საქართველოდან</a></li>
	<li class="page_item page-item-5200"><a href="https://iberiana.wordpress.com/iberiana/putkaradze/">• ფუტკარაძე &#8211; მორიგი სვლა ქართველი ერის&nbsp;დასაშლელად</a></li>
	<li class="page_item page-item-5565"><a href="https://iberiana.wordpress.com/iberiana/ananiashvili/">• ქართველი ხალხის მომზადება მაცხოვრის&nbsp;მისაღებად</a></li>
	<li class="page_item page-item-11980"><a href="https://iberiana.wordpress.com/iberiana/qartuli-geni/">• ქართული გენი</a></li>
	<li class="page_item page-item-13289"><a href="https://iberiana.wordpress.com/iberiana/krivi/">• ქართული კრივი</a></li>
	<li class="page_item page-item-7777"><a href="https://iberiana.wordpress.com/iberiana/geosong/">• ქართული სიმღერა</a></li>
	<li class="page_item page-item-3315"><a href="https://iberiana.wordpress.com/iberiana/inegoli/">• ღუტიძე &#8211; ქართველები&nbsp;თურქეთში</a></li>
	<li class="page_item page-item-3291"><a href="https://iberiana.wordpress.com/iberiana/imerkhevi/">• ღუტიძე- ეთნიკური ქართველები&nbsp;თურქეთში</a></li>
	<li class="page_item page-item-17893"><a href="https://iberiana.wordpress.com/iberiana/kars/">• ყარსის ხელშეკრულება</a></li>
	<li class="page_item page-item-8150"><a href="https://iberiana.wordpress.com/iberiana/shrader/">• შრადერი &#8211; მულტიკულტურა არ&nbsp;შედგა</a></li>
	<li class="page_item page-item-5425"><a href="https://iberiana.wordpress.com/iberiana/shuster/">• შუსტერი &#8211; მიტოვებული&nbsp;საქართველო</a></li>
	<li class="page_item page-item-1716"><a href="https://iberiana.wordpress.com/iberiana/tolerantoba/">• ჩვენი ტრაგედია ზღვარგადასული&nbsp;ტოლერანტობაა</a></li>
	<li class="page_item page-item-7631"><a href="https://iberiana.wordpress.com/iberiana/chkareuli/">• ჩქარეული &#8211; ქართული&nbsp;ენა</a></li>
	<li class="page_item page-item-7449"><a href="https://iberiana.wordpress.com/iberiana/cru/">• ცრუ გმირი</a></li>
	<li class="page_item page-item-6036"><a href="https://iberiana.wordpress.com/iberiana/opozicia/">• ცრუპენტელა ოპო-ლიდერები</a></li>
	<li class="page_item page-item-5639"><a href="https://iberiana.wordpress.com/iberiana/este/">• წერილი ობამას</a></li>
	<li class="page_item page-item-8647"><a href="https://iberiana.wordpress.com/iberiana/st-george/">• წმინდა გიორგი</a></li>
	<li class="page_item page-item-7005"><a href="https://iberiana.wordpress.com/iberiana/khvamli/">• ხვამლი</a></li>
	<li class="page_item page-item-3342"><a href="https://iberiana.wordpress.com/iberiana/sando-fiqrebi/">• ხიზნის ფიქრები</a></li>
	<li class="page_item page-item-3944"><a href="https://iberiana.wordpress.com/iberiana/migracia/">• ხმალაძე &#8211;&nbsp;მიგრაცია</a></li>
	<li class="page_item page-item-3424"><a href="https://iberiana.wordpress.com/iberiana/imedi/">•&#8221;იმედი&#8221;- ბოროტების ტელევიზია</a></li>
	<li class="page_item page-item-3991"><a href="https://iberiana.wordpress.com/iberiana/ilia-eduardi/">•&#8221;მსოფლიო პოლიტიკოსი&#8221;</a></li>
	<li class="page_item page-item-6471"><a href="https://iberiana.wordpress.com/iberiana/gordeziani/">•«ИЛИАДА» И «ОДИССЕЯ»</a></li>
	<li class="page_item page-item-5575"><a href="https://iberiana.wordpress.com/iberiana/andreev/">•Андреев- Цивилизаций Эгейского&nbsp;мира</a></li>
	<li class="page_item page-item-7477"><a href="https://iberiana.wordpress.com/iberiana/kampania/">•Антигрузинская кампания в&nbsp;России</a></li>
	<li class="page_item page-item-5281"><a href="https://iberiana.wordpress.com/iberiana/okupanti/">•Генштаб РФ готовит войска к новой атаке на&nbsp;Грузию</a></li>
	<li class="page_item page-item-4279"><a href="https://iberiana.wordpress.com/iberiana/stomakhin/">•Стомахин- Российские оккупанты &#8211; вон из&nbsp;Грузии!</a></li>
	<li class="page_item page-item-9077"><a href="https://iberiana.wordpress.com/iberiana/uzhakhov/">•Ужахов- Альпийский лабиринт древних языков&nbsp;Европы</a></li>
	<li class="page_item page-item-9119"><a href="https://iberiana.wordpress.com/iberiana/uzhakhov-3/">•Ужахов- Иберийская атлантида</a></li>
	<li class="page_item page-item-9078"><a href="https://iberiana.wordpress.com/iberiana/uzhakhov-2/">•Ужахов- Пикты- последние иберийцы&nbsp;Британии</a></li>
	<li class="page_item page-item-4122"><a href="https://iberiana.wordpress.com/iberiana/henderson-pikti/">•Хендерсон- Пикты</a></li>
	<li class="page_item page-item-9353"><a href="https://iberiana.wordpress.com/iberiana/basque-georgian/">•ბასკური და ქართული</a></li>
	<li class="page_item page-item-7054"><a href="https://iberiana.wordpress.com/iberiana/khachidze/">•ბიბლიის მეგრულად თარგმნა</a></li>
	<li class="page_item page-item-4725"><a href="https://iberiana.wordpress.com/iberiana/gigiberia/">•გულიკო გიგიბერია- ვაი&nbsp;სირცხვილო</a></li>
	<li class="page_item page-item-1919"><a href="https://iberiana.wordpress.com/iberiana/iberi-saburvelshi/">•ერთმორწმუნეობის საბურველში</a></li>
	<li class="page_item page-item-5872"><a href="https://iberiana.wordpress.com/iberiana/shamugia/">•ეროვნული მოძრაობა (1988)</a></li>
	<li class="page_item page-item-6902"><a href="https://iberiana.wordpress.com/iberiana/zaltsberg/">•ზალცბერგი-  ნახვამდის ამერიკა</a></li>
	<li class="page_item page-item-9627"><a href="https://iberiana.wordpress.com/iberiana/qoridze/">•თემურ ქორიძე- ოპოზიცია და&nbsp;ხელისუფლება</a></li>
	<li class="page_item page-item-3322"><a href="https://iberiana.wordpress.com/iberiana/mukhraneli/">•ია მუხრანელი &#8211; 200 წლოვანი&nbsp;პატიმრობა</a></li>
	<li class="page_item page-item-6919"><a href="https://iberiana.wordpress.com/iberiana/kvali/">•იმპერიების დამანგრეველი კვალი</a></li>
	<li class="page_item page-item-3364"><a href="https://iberiana.wordpress.com/iberiana/paralelebi/">•ისტორიული პარალელები</a></li>
	<li class="page_item page-item-7411"><a href="https://iberiana.wordpress.com/iberiana/konfederaciuli-problema/">•კონფედერაციული პრობლემა</a></li>
	<li class="page_item page-item-5671"><a href="https://iberiana.wordpress.com/iberiana/demokratia/">•ლიბერალური დემოკრატია</a></li>
	<li class="page_item page-item-9642"><a href="https://iberiana.wordpress.com/iberiana/lazebi/">•მამალაძე- თურქეთის ქართველები</a></li>
	<li class="page_item page-item-8933"><a href="https://iberiana.wordpress.com/iberiana/kobakhidze/">•მამულიშვილთა დაბრუნება</a></li>
	<li class="page_item page-item-5820"><a href="https://iberiana.wordpress.com/iberiana/vinxar/">•მართლაც და ვინ ხარ შენ მიშა&nbsp;სააკაშვილო???</a></li>
	<li class="page_item page-item-8801"><a href="https://iberiana.wordpress.com/iberiana/zaalishvili/">•მეცნიერების ნგრევა გრძელდება</a></li>
	<li class="page_item page-item-8869"><a href="https://iberiana.wordpress.com/iberiana/merkviladze/">•ნოვოდვორსკაია: იდიოტიზმი დასჯადია</a></li>
	<li class="page_item page-item-5981"><a href="https://iberiana.wordpress.com/iberiana/oponentebi/">•სააკაშვილის ოპონენტები</a></li>
	<li class="page_item page-item-5591"><a href="https://iberiana.wordpress.com/iberiana/bagdavadze/">•სამოქალაქო საზოგადოება</a></li>
	<li class="page_item page-item-6450"><a href="https://iberiana.wordpress.com/iberiana/barisashvili/">•ქართული ვაზი და&nbsp;ხორბალი</a></li>
	<li class="page_item page-item-5854"><a href="https://iberiana.wordpress.com/iberiana/iber/">•ცოდვა მოუნანიებელი</a></li>
	<li class="page_item page-item-2490"><a href="https://iberiana.wordpress.com/iberiana/nachrichten/">•წერილი Georgien Nachrichten</a></li>
	<li class="page_item page-item-2442"><a href="https://iberiana.wordpress.com/iberiana/vedreba/">•წინაპართა შეგონებანი</a></li>
	<li class="page_item page-item-3303"><a href="https://iberiana.wordpress.com/iberiana/iberi1/">•ხალხმა აჩვენა ვინ არის მისთვის&nbsp;ძვირფასი</a></li>
	<li class="page_item page-item-16955"><a href="https://iberiana.wordpress.com/iberiana/javakheti-1918/">● 100 წელი ოსმალების ბოლო&nbsp;შემოსევებიდან</a></li>
	<li class="page_item page-item-17890"><a href="https://iberiana.wordpress.com/iberiana/t-kiknadze/">● თამარ კიკნაძე: 2021 წელს ვადა გასდის ყარსის&nbsp;ხელშეკრულებას</a></li>
	<li class="page_item page-item-865"><a href="https://iberiana.wordpress.com/iberiana/tamari/">● თამარი &#8211; საქართველოს ცოცხალი&nbsp;ლეგენდა</a></li>
	<li class="page_item page-item-1124"><a href="https://iberiana.wordpress.com/iberiana/saba-iberi/">● ილია ჭავჭავაძის უნებლიე&nbsp;მისია</a></li>
	<li class="page_item page-item-1152"><a href="https://iberiana.wordpress.com/iberiana/iyodaaraiyora/">● იყო და არა იყო&nbsp;რა&#8230;</a></li>
	<li class="page_item page-item-1189"><a href="https://iberiana.wordpress.com/iberiana/palata-821/">● პალატა #821</a></li>
	<li class="page_item page-item-37"><a href="https://iberiana.wordpress.com/iberiana/cxovrebis_jansari_wesi/">● ცხოვრების ჯანსაღი&nbsp;წესი</a></li>
	<li class="page_item page-item-410"><a href="https://iberiana.wordpress.com/iberiana/gdx/">● დღეს</a></li>
	<li class="page_item page-item-963"><a href="https://iberiana.wordpress.com/iberiana/nemetskaia-demokratia/">● Немецкая демократия оказалась не лучше советского&nbsp;коммунизма</a></li>
	<li class="page_item page-item-3"><a href="https://iberiana.wordpress.com/iberiana/iberia-gusin-dres-xval/">● წინაპართა ნაკვალევზე</a></li>
	<li class="page_item page-item-282"><a href="https://iberiana.wordpress.com/iberiana/herr-edgar/">● Sehr geehrter Herr&nbsp;Edgar!</a></li>
	<li class="page_item page-item-7165"><a href="https://iberiana.wordpress.com/iberiana/maisashvili/">•მაისაშვილი- ქართული სახელმწიფოს მშენებლობისთვის&nbsp;I</a></li>
</ul>
</li>
<li class="page_item page-item-3672 page_item_has_children"><a href="https://iberiana.wordpress.com/health/">♥ ჯანმრთელობა &#8211;&nbsp;Health</a>
<ul class='children'>
	<li class="page_item page-item-7222"><a href="https://iberiana.wordpress.com/health/products/">• Полезные продукты</a></li>
	<li class="page_item page-item-4891"><a href="https://iberiana.wordpress.com/health/apitoxin/">• Пчелиный яд</a></li>
	<li class="page_item page-item-4650"><a href="https://iberiana.wordpress.com/health/recepti/">• Рецепты из лесных&nbsp;ягод</a></li>
	<li class="page_item page-item-18203"><a href="https://iberiana.wordpress.com/health/no-drugs/">• არა ნარკოტიკს!</a></li>
	<li class="page_item page-item-8436"><a href="https://iberiana.wordpress.com/health/gripi/">• გაცივება და გრიპი. რას გვირჩევს ხალხური&nbsp;მედიცინა?</a></li>
	<li class="page_item page-item-20170"><a href="https://iberiana.wordpress.com/health/khetsuriani/">• რამაზ ხეცურიანი: ტვინს გააჩნია ისეთი შესაძლებლობები, რაც ევოლუციის შედეგი არ უნდა&nbsp;იყოს!</a></li>
	<li class="page_item page-item-5110"><a href="https://iberiana.wordpress.com/health/qolesterin/">• ქოლესტერინი</a></li>
	<li class="page_item page-item-5114"><a href="https://iberiana.wordpress.com/health/wine/">• ღვინო მკურნალი</a></li>
	<li class="page_item page-item-3690"><a href="https://iberiana.wordpress.com/health/programa/">• ჯანდაცვის სახელმწიფო&nbsp;პროგრამა</a></li>
	<li class="page_item page-item-19390"><a href="https://iberiana.wordpress.com/health/amarant/">• ჯიჯლაყა (ამარანტი) _ სიმდიდრე რომელიც&nbsp;დავკარგეთ</a></li>
	<li class="page_item page-item-3687"><a href="https://iberiana.wordpress.com/health/haimorit/">♦ ჰაიმორიტი</a></li>
	<li class="page_item page-item-3663"><a href="https://iberiana.wordpress.com/health/chinuri-metodi/">♦ზეთით მკურნალობის ჩინური&nbsp;მეთოდი</a></li>
	<li class="page_item page-item-3671"><a href="https://iberiana.wordpress.com/health/organizmis-gawmenda/">♦ორგანიზმის გაწმენდა</a></li>
</ul>
</li>
<li class="page_item page-item-2907 page_item_has_children"><a href="https://iberiana.wordpress.com/alphabet/">♥ დამწერლობა &#8211; Geo&nbsp;Alphabet</a>
<ul class='children'>
	<li class="page_item page-item-2742"><a href="https://iberiana.wordpress.com/alphabet/geoasomtavruli/">• Mankind&#8217;s First Alphabet&nbsp;I</a></li>
	<li class="page_item page-item-10535"><a href="https://iberiana.wordpress.com/alphabet/geoasomtavruli-2/">• Mankind&#8217;s First Alphabet&nbsp;II</a></li>
	<li class="page_item page-item-18931"><a href="https://iberiana.wordpress.com/alphabet/ivantsov/">• Артем Иванцов &#8211; Об&nbsp;алфавитах</a></li>
	<li class="page_item page-item-9113"><a href="https://iberiana.wordpress.com/alphabet/geoalphabet-2/">• Письменность грузинского&nbsp;языка</a></li>
	<li class="page_item page-item-2731"><a href="https://iberiana.wordpress.com/alphabet/geoalphabet/">• ასომთავრული</a></li>
	<li class="page_item page-item-7143"><a href="https://iberiana.wordpress.com/alphabet/apakidze/">• აფაქიძე– დამწერლობა</a></li>
	<li class="page_item page-item-4923"><a href="https://iberiana.wordpress.com/alphabet/tsintsadze/">• იოანე ზოსიმეს წერილი&nbsp;გაშიფრულია</a></li>
	<li class="page_item page-item-10991"><a href="https://iberiana.wordpress.com/alphabet/scripts/">• კოკოშაშვილი- სკრიპტოგრამული ნიშნები და ქართული&nbsp;ასომთავრული</a></li>
	<li class="page_item page-item-2737"><a href="https://iberiana.wordpress.com/alphabet/farnavazis-moneta/">• ფარნავაზ I-ის&nbsp;მონეტები</a></li>
	<li class="page_item page-item-8115"><a href="https://iberiana.wordpress.com/alphabet/script/">• ფარული ნიშნები</a></li>
	<li class="page_item page-item-3176"><a href="https://iberiana.wordpress.com/alphabet/nekresi/">• წარწერა ნეკრესიდან</a></li>
	<li class="page_item page-item-3847"><a href="https://iberiana.wordpress.com/alphabet/histori/">•История грузинского алфавита</a></li>
	<li class="page_item page-item-3839"><a href="https://iberiana.wordpress.com/alphabet/hipoteza/">•Происхождении Грузинского Алфавита</a></li>
	<li class="page_item page-item-7292"><a href="https://iberiana.wordpress.com/alphabet/xelnawereb/">•ქართული ხელნაწერები უცხოეთში</a></li>
	<li class="page_item page-item-1005"><a href="https://iberiana.wordpress.com/alphabet/festos/">● ფესტოსის დისკო</a></li>
	<li class="page_item page-item-882"><a href="https://iberiana.wordpress.com/alphabet/d-bakhtadze/">● ძველი გერმანიკული დამწერლობის &#8211; რუნების&nbsp;წარმომავლობა</a></li>
	<li class="page_item page-item-22"><a href="https://iberiana.wordpress.com/alphabet/zveli_warwerebi/">● ძველი წარწერები</a></li>
</ul>
</li>
<li class="page_item page-item-939 page_item_has_children"><a href="https://iberiana.wordpress.com/ruseti/">♣ რუსეთი &#8211;&nbsp;Russia</a>
<ul class='children'>
	<li class="page_item page-item-1634"><a href="https://iberiana.wordpress.com/ruseti/russianlangiage/">• &#8220;რუსი&#8221; ეს მხოლოდ და მხოლოდ ცენტრალური უკრაინის&nbsp;ტერიტორიაა</a></li>
	<li class="page_item page-item-3923"><a href="https://iberiana.wordpress.com/ruseti/gevalnik/">• Все империи рано или поздно&nbsp;умирают</a></li>
	<li class="page_item page-item-4541"><a href="https://iberiana.wordpress.com/ruseti/novgorod/">• НОВГОРОД</a></li>
	<li class="page_item page-item-16718"><a href="https://iberiana.wordpress.com/ruseti/russia-4/">• &#8220;ზნეობრივი&#8221; რუსეთი</a></li>
	<li class="page_item page-item-9749"><a href="https://iberiana.wordpress.com/ruseti/walter-derzko/">• 40 признаков распада&nbsp;России</a></li>
	<li class="page_item page-item-5502"><a href="https://iberiana.wordpress.com/ruseti/khalim-2/">• Айдар Халим &#8211; КАЙСЯ,&nbsp;РУСЬ!</a></li>
	<li class="page_item page-item-5507"><a href="https://iberiana.wordpress.com/ruseti/khalim-3/">• Айдар Халим &#8211; ПИСЬМА РУССКОМУ&nbsp;НАРОДУ</a></li>
	<li class="page_item page-item-5439"><a href="https://iberiana.wordpress.com/ruseti/khalim/">• Айдар Халим &#8211; УБИТЬ&nbsp;ИМПЕРИЮ</a></li>
	<li class="page_item page-item-4844"><a href="https://iberiana.wordpress.com/ruseti/rosto/">• В. РОСТОВ &#8211; Лицо Русской&nbsp;Национальности</a></li>
	<li class="page_item page-item-3928"><a href="https://iberiana.wordpress.com/ruseti/vozobnovlenie/">• возобновление Империи</a></li>
	<li class="page_item page-item-4548"><a href="https://iberiana.wordpress.com/ruseti/goldenkov/">• Голденков &#8211;&nbsp;РУСЬ</a></li>
	<li class="page_item page-item-2772"><a href="https://iberiana.wordpress.com/ruseti/golodomor-kazaxstan/">• Голодомор в&nbsp;Казахстане</a></li>
	<li class="page_item page-item-8265"><a href="https://iberiana.wordpress.com/ruseti/gordin/">• Дело путина</a></li>
	<li class="page_item page-item-11038 page_item_has_children"><a href="https://iberiana.wordpress.com/ruseti/war/">• Дмитрий Воробьевский</a>
	<ul class='children'>
		<li class="page_item page-item-16464"><a href="https://iberiana.wordpress.com/ruseti/war/1917-2/">К 100-ЛЕТИЮ КРОВАВЫХ СОБЫТИЙ 1917&nbsp;г</a></li>
	</ul>
</li>
	<li class="page_item page-item-2399"><a href="https://iberiana.wordpress.com/ruseti/m-goldenkov/">• До 18 века русские были финскими&nbsp;мусульманами</a></li>
	<li class="page_item page-item-3101"><a href="https://iberiana.wordpress.com/ruseti/kirion/">• Епископ Кирион &#8211; Культурная роль Иверии в истории&nbsp;Руси</a></li>
	<li class="page_item page-item-1565"><a href="https://iberiana.wordpress.com/ruseti/i-s-rosii/">• Интегральный сатанизм российской&nbsp;власти</a></li>
	<li class="page_item page-item-1544"><a href="https://iberiana.wordpress.com/ruseti/e-anisimov/">• Исторические Корни Имперского Мышления в&nbsp;России</a></li>
	<li class="page_item page-item-8737"><a href="https://iberiana.wordpress.com/ruseti/salakhutdinov/">• История космонавтики сфальсифицирована</a></li>
	<li class="page_item page-item-2322"><a href="https://iberiana.wordpress.com/ruseti/karfagen/">• КАРФАГЕН ДОЛЖЕН БЫТЬ&nbsp;РАЗРУШЕН</a></li>
	<li class="page_item page-item-7499"><a href="https://iberiana.wordpress.com/ruseti/china/">• Китай и&nbsp;Россия</a></li>
	<li class="page_item page-item-1600"><a href="https://iberiana.wordpress.com/ruseti/politika_kavkaz/">• Колониальная политика русского царизма на&nbsp;Кавказе</a></li>
	<li class="page_item page-item-12058"><a href="https://iberiana.wordpress.com/ruseti/kurginyan/">• Кургинян- КРИЗИС</a></li>
	<li class="page_item page-item-1502"><a href="https://iberiana.wordpress.com/ruseti/m-kiustin/">• Маркиз де-Кюстин и Его&nbsp;Мемуары-I</a></li>
	<li class="page_item page-item-2663"><a href="https://iberiana.wordpress.com/ruseti/m-kiustin-2/">• Маркиз де-Кюстин и Его&nbsp;Мемуары-II</a></li>
	<li class="page_item page-item-2667"><a href="https://iberiana.wordpress.com/ruseti/m-kiustin-3/">• Маркиз де-Кюстин и Его&nbsp;Мемуары-III</a></li>
	<li class="page_item page-item-2670"><a href="https://iberiana.wordpress.com/ruseti/m-kiustin-4/">• Маркиз де-Кюстин и Его&nbsp;Мемуары-IV</a></li>
	<li class="page_item page-item-2339"><a href="https://iberiana.wordpress.com/ruseti/problema-putin/">• Мировая проблема по имени&nbsp;Путин</a></li>
	<li class="page_item page-item-7764"><a href="https://iberiana.wordpress.com/ruseti/moskaly/">• Москали</a></li>
	<li class="page_item page-item-7083"><a href="https://iberiana.wordpress.com/ruseti/satanizm/">• Мумию Ленина хранил&nbsp;дьявол</a></li>
	<li class="page_item page-item-8232"><a href="https://iberiana.wordpress.com/ruseti/musulmane/">• Мусульмане России</a></li>
	<li class="page_item page-item-14324"><a href="https://iberiana.wordpress.com/ruseti/finland/">• На Россию претендует уже и&nbsp;Финляндия</a></li>
	<li class="page_item page-item-4774"><a href="https://iberiana.wordpress.com/ruseti/nerusskie/">• Нерусские в&nbsp;России</a></li>
	<li class="page_item page-item-2832"><a href="https://iberiana.wordpress.com/ruseti/milshtein/">• Одна в Мире&nbsp;(Россия)</a></li>
	<li class="page_item page-item-3926"><a href="https://iberiana.wordpress.com/ruseti/sherbak/">• Опасная игра&nbsp;Москвы</a></li>
	<li class="page_item page-item-13363"><a href="https://iberiana.wordpress.com/ruseti/pestel/">• Пестель. Русская&nbsp;правда</a></li>
	<li class="page_item page-item-4041"><a href="https://iberiana.wordpress.com/ruseti/polsha/">• Польское восстание 1830-1831&nbsp;годов</a></li>
	<li class="page_item page-item-6939"><a href="https://iberiana.wordpress.com/ruseti/pushkin/">• Правда о&nbsp;Пушкине</a></li>
	<li class="page_item page-item-4787"><a href="https://iberiana.wordpress.com/ruseti/umiraet/">• Россия умирает</a></li>
	<li class="page_item page-item-7532 page_item_has_children"><a href="https://iberiana.wordpress.com/ruseti/turma-narodov/">• РОССИЯ–ТЮРЬМА И КЛАДБЫЩЕ&nbsp;НАРОДОВ</a>
	<ul class='children'>
		<li class="page_item page-item-7533"><a href="https://iberiana.wordpress.com/ruseti/turma-narodov/khelme/">• Великий план Империи&nbsp;Зла</a></li>
		<li class="page_item page-item-7521"><a href="https://iberiana.wordpress.com/ruseti/turma-narodov/orlov-2/">• Власть в&nbsp;России</a></li>
		<li class="page_item page-item-2365"><a href="https://iberiana.wordpress.com/ruseti/turma-narodov/deport/">• Депортация Российских Немцев</a></li>
		<li class="page_item page-item-2393"><a href="https://iberiana.wordpress.com/ruseti/turma-narodov/troenbritcen/">• Зверства русских оккупантов</a></li>
		<li class="page_item page-item-2370"><a href="https://iberiana.wordpress.com/ruseti/turma-narodov/genocid/">• Имя России… геноцид и&nbsp;этноцид</a></li>
		<li class="page_item page-item-2769"><a href="https://iberiana.wordpress.com/ruseti/turma-narodov/nazvania/">• История названия</a></li>
		<li class="page_item page-item-2395"><a href="https://iberiana.wordpress.com/ruseti/turma-narodov/ubiistvo-ukraincev/">• Массовые убийства украинцев</a></li>
		<li class="page_item page-item-7509"><a href="https://iberiana.wordpress.com/ruseti/turma-narodov/norussian/">• Не хотят называться&nbsp;русскими</a></li>
		<li class="page_item page-item-2758"><a href="https://iberiana.wordpress.com/ruseti/turma-narodov/praga-1968/">• Прага 1968</a></li>
		<li class="page_item page-item-2373"><a href="https://iberiana.wordpress.com/ruseti/turma-narodov/xakasia/">• Судьбы депортированных на территории Респ.&nbsp;Хакасия</a></li>
		<li class="page_item page-item-8013"><a href="https://iberiana.wordpress.com/ruseti/turma-narodov/tatarstan/">• Татарстан</a></li>
		<li class="page_item page-item-2760"><a href="https://iberiana.wordpress.com/ruseti/turma-narodov/vengria-1956/">•Венгерское восстание 1956г.</a></li>
		<li class="page_item page-item-7527"><a href="https://iberiana.wordpress.com/ruseti/turma-narodov/musaev/">•Геноцид народов Северного&nbsp;Кавказа</a></li>
		<li class="page_item page-item-7516"><a href="https://iberiana.wordpress.com/ruseti/turma-narodov/orlov/">•Проблема не в&nbsp;Путине</a></li>
		<li class="page_item page-item-7885"><a href="https://iberiana.wordpress.com/ruseti/turma-narodov/russia/">•Россия умерла</a></li>
	</ul>
</li>
	<li class="page_item page-item-1572"><a href="https://iberiana.wordpress.com/ruseti/politika-carizma/">• Усиление колониальной политики&nbsp;царизма</a></li>
	<li class="page_item page-item-6514"><a href="https://iberiana.wordpress.com/ruseti/shiropaev/">• Широпаев &#8211; Роковая&nbsp;идея</a></li>
	<li class="page_item page-item-1613"><a href="https://iberiana.wordpress.com/ruseti/agent-drozdov/">• აგენტ დროზდოვის სახელობის&nbsp;მოედანი</a></li>
	<li class="page_item page-item-8929"><a href="https://iberiana.wordpress.com/ruseti/ateizmi/">• ათეისტური რეჟიმი</a></li>
	<li class="page_item page-item-3308"><a href="https://iberiana.wordpress.com/ruseti/zakiri/">• ახმეტ ზაკირი-რუსეთის&nbsp;იმპერია</a></li>
	<li class="page_item page-item-1708"><a href="https://iberiana.wordpress.com/ruseti/gundiaev/">• დასავლეთში განიხილავენ მოსკოვის პატრიარქად ჩეკისტ „მიხაილოვის“&nbsp;დანიშვნას</a></li>
	<li class="page_item page-item-5133"><a href="https://iberiana.wordpress.com/ruseti/zelenkova/">• ზელენკოვა &#8211; დიდი რუსი თუ მოსკელის&nbsp;ქვეყანა?</a></li>
	<li class="page_item page-item-17810"><a href="https://iberiana.wordpress.com/ruseti/z_tomaradze/">• ზვიად ტომარაძე &#8211; პასუხი&nbsp;პუტინს</a></li>
	<li class="page_item page-item-1705"><a href="https://iberiana.wordpress.com/ruseti/tatrebi-sasamartloshi/">• თათრების ეროვნული უფლებები წყდება&nbsp;სასამართლოში</a></li>
	<li class="page_item page-item-1423"><a href="https://iberiana.wordpress.com/ruseti/ruseti-2017/">• კრემლი იმუქრება 2017 წლისათვის სსრკ-ს&nbsp;აღდგენით</a></li>
	<li class="page_item page-item-1408"><a href="https://iberiana.wordpress.com/ruseti/moskovi/">• მოსკოვი (მოსკა ვა) – „სიკვდილის&nbsp;წყალი“</a></li>
	<li class="page_item page-item-1595"><a href="https://iberiana.wordpress.com/ruseti/russian_separatizm/">• მოსკოვში შიშობენ „შორეული აღმოსავლეთის იჩქერიის“ გამოცხადების&nbsp;გამო</a></li>
	<li class="page_item page-item-8698"><a href="https://iberiana.wordpress.com/ruseti/anisimov/">• პეტრე დიდი და&nbsp;ეკლესია</a></li>
	<li class="page_item page-item-5019"><a href="https://iberiana.wordpress.com/ruseti/russia/">• რა არის&nbsp;რუსეთი?</a></li>
	<li class="page_item page-item-17836"><a href="https://iberiana.wordpress.com/ruseti/roin_metreveli/">• როინ მეტრეველი: ჭეშმარიტება&nbsp;ასეა</a></li>
	<li class="page_item page-item-1699"><a href="https://iberiana.wordpress.com/ruseti/russian-belorus/">• რუსები და ბელორუსები არავითარი ძმები არ&nbsp;არიან</a></li>
	<li class="page_item page-item-1616"><a href="https://iberiana.wordpress.com/ruseti/russian-imperia/">• რუსეთი &#8211; ბოროტების&nbsp;იმპერია</a></li>
	<li class="page_item page-item-1550 page_item_has_children"><a href="https://iberiana.wordpress.com/ruseti/ganadgurebuli-erebi/">• რუსეთის მიერ განადგურებული&nbsp;ერები</a>
	<ul class='children'>
		<li class="page_item page-item-1653"><a href="https://iberiana.wordpress.com/ruseti/ganadgurebuli-erebi/karelia/">• რუსების ბოროტმოქმედება&nbsp;კარელიაში</a></li>
		<li class="page_item page-item-1645"><a href="https://iberiana.wordpress.com/ruseti/ganadgurebuli-erebi/chukotka/">• რუსების სისხლიანი ბოროტმოქმედებანი ჩუკოტკაზე</a></li>
		<li class="page_item page-item-1672"><a href="https://iberiana.wordpress.com/ruseti/ganadgurebuli-erebi/udmurtebi/">• უდმურტები: რაოდენობა მცირდება, ასიმილაცია&nbsp;ძლიერდება</a></li>
	</ul>
</li>
	<li class="page_item page-item-6400"><a href="https://iberiana.wordpress.com/ruseti/russia-2/">•B ожидании распада</a></li>
	<li class="page_item page-item-7071"><a href="https://iberiana.wordpress.com/ruseti/russia-3/">•«Россия во мгле»</a></li>
	<li class="page_item page-item-5336"><a href="https://iberiana.wordpress.com/ruseti/dmitriev/">•КОНЕЦ ИМПЕРИИ ЗЛА</a></li>
	<li class="page_item page-item-8726"><a href="https://iberiana.wordpress.com/ruseti/konchalovsky/">•Кончаловский-Русская Ментальность</a></li>
	<li class="page_item page-item-7824"><a href="https://iberiana.wordpress.com/ruseti/markhulia/">•Мархулия- Ответ  Задорнову</a></li>
	<li class="page_item page-item-3053"><a href="https://iberiana.wordpress.com/ruseti/moskovia/">•Московия – средоточие имперско-совкового мракобес</a></li>
	<li class="page_item page-item-8972"><a href="https://iberiana.wordpress.com/ruseti/markhulia-2/">•Петр I и политика&nbsp;России</a></li>
	<li class="page_item page-item-9396"><a href="https://iberiana.wordpress.com/ruseti/poltoranin/">•Полторанин- Россия погружается в&nbsp;Ад</a></li>
	<li class="page_item page-item-4083"><a href="https://iberiana.wordpress.com/ruseti/siberia/">•Правда о захвате&nbsp;Сибири</a></li>
	<li class="page_item page-item-10048"><a href="https://iberiana.wordpress.com/ruseti/collapse/">•Россия обречена и движется к&nbsp;распаду</a></li>
	<li class="page_item page-item-11586"><a href="https://iberiana.wordpress.com/ruseti/melnikoff/">•С.Мельникофф. Интервью</a></li>
	<li class="page_item page-item-8272"><a href="https://iberiana.wordpress.com/ruseti/fridman/">•Фридман- Мир без&nbsp;России</a></li>
	<li class="page_item page-item-8223"><a href="https://iberiana.wordpress.com/ruseti/juriev/">•Юрьев- О &#8220;ВЫБОРЕ&nbsp;ВЕР&#8221;</a></li>
	<li class="page_item page-item-5836"><a href="https://iberiana.wordpress.com/ruseti/kiustin/">•კიუსტინი &#8211; მემუარები</a></li>
	<li class="page_item page-item-1507"><a href="https://iberiana.wordpress.com/ruseti/ukrainis-rusifikacia/">•უკრაინის რუსიფიკაცია</a></li>
	<li class="page_item page-item-1168"><a href="https://iberiana.wordpress.com/ruseti/v-erofeev/">● Энциклопедия русской&nbsp;души-I</a></li>
	<li class="page_item page-item-1170"><a href="https://iberiana.wordpress.com/ruseti/v-erofeev-2/">● Энциклопедия русской&nbsp;души-II</a></li>
	<li class="page_item page-item-1250"><a href="https://iberiana.wordpress.com/ruseti/v-erofeev-3/">● Энциклопедия русской&nbsp;души-III</a></li>
	<li class="page_item page-item-1239"><a href="https://iberiana.wordpress.com/ruseti/v-erofeev-4/">● Энциклопедия русской&nbsp;души-IV</a></li>
	<li class="page_item page-item-1208"><a href="https://iberiana.wordpress.com/ruseti/ararusuli-rusuli-ena/">● არარუსული რუსული ენა. არასლავური&nbsp;რუსეთი</a></li>
	<li class="page_item page-item-1129"><a href="https://iberiana.wordpress.com/ruseti/russia-russian/">● ზოგი რამ რუსეთისა და რუსების&nbsp;შესახებ</a></li>
	<li class="page_item page-item-1134"><a href="https://iberiana.wordpress.com/ruseti/petre-anderzi/">● პეტრე I-ის სათუო ანდერძი, მისი ისტორია და&nbsp;მნიშვნელობა</a></li>
	<li class="page_item page-item-1228"><a href="https://iberiana.wordpress.com/ruseti/ruseti-gaqreba/">● რუსეთი გაქრება მსოფლიო&nbsp;რუკიდან</a></li>
</ul>
</li>
<li class="page_item page-item-2299 page_item_has_children"><a href="https://iberiana.wordpress.com/caucasus/">♥ კავკასია &#8211;&nbsp;Caucasus</a>
<ul class='children'>
	<li class="page_item page-item-17859"><a href="https://iberiana.wordpress.com/caucasus/causes-of-war-prospects-for-peace/">• Causes of War &#8211; Prospects for&nbsp;Peace</a></li>
	<li class="page_item page-item-6051"><a href="https://iberiana.wordpress.com/caucasus/kavkaz-2/">• Mечта России</a></li>
	<li class="page_item page-item-2389"><a href="https://iberiana.wordpress.com/caucasus/vainaxi-xviii%e2%80%93xx/">• «Расселение вайнахов в XVIII–XX&nbsp;веках»</a></li>
	<li class="page_item page-item-2348"><a href="https://iberiana.wordpress.com/caucasus/ilarionov/">• А. Илларионов: «Россия сама подготовила и начала войну против&nbsp;Грузии»</a></li>
	<li class="page_item page-item-2406"><a href="https://iberiana.wordpress.com/caucasus/a-uvarov/">• А. Уваров &#8211; Кавказская&nbsp;линия</a></li>
	<li class="page_item page-item-3275"><a href="https://iberiana.wordpress.com/caucasus/abumuslimov/">• Абумуслимов- Геноцид&nbsp;продолжается</a></li>
	<li class="page_item page-item-2287"><a href="https://iberiana.wordpress.com/caucasus/alani/">• АЛАНЫ в I—IX&nbsp;вв.</a></li>
	<li class="page_item page-item-6022"><a href="https://iberiana.wordpress.com/caucasus/magas/">• Амир Магас</a></li>
	<li class="page_item page-item-5095"><a href="https://iberiana.wordpress.com/caucasus/javakhishvili/">• Вместе против&nbsp;большевизма</a></li>
	<li class="page_item page-item-2318"><a href="https://iberiana.wordpress.com/caucasus/eqspansia/">• Геополитическая экспансия России на Кавказе в XVI-XX&nbsp;вв</a></li>
	<li class="page_item page-item-2423"><a href="https://iberiana.wordpress.com/caucasus/gruzia/">• Грузия &#8211;&nbsp;Georgia</a></li>
	<li class="page_item page-item-2409"><a href="https://iberiana.wordpress.com/caucasus/khacharoevski/">• Грузия &#8211; Нахчимохк: священная&nbsp;дорога</a></li>
	<li class="page_item page-item-1568"><a href="https://iberiana.wordpress.com/caucasus/georgia-caucasus/">• Грузия вновь должна спасти&nbsp;Кавказ</a></li>
	<li class="page_item page-item-8170"><a href="https://iberiana.wordpress.com/caucasus/gssr/">• ГССР</a></li>
	<li class="page_item page-item-4763"><a href="https://iberiana.wordpress.com/caucasus/umar/">• Древнее Закавказье</a></li>
	<li class="page_item page-item-2331"><a href="https://iberiana.wordpress.com/caucasus/shamil/">• Завещание великого&nbsp;Имама</a></li>
	<li class="page_item page-item-5080"><a href="https://iberiana.wordpress.com/caucasus/konfederacia/">• Идея кавказской&nbsp;конфедерации</a></li>
	<li class="page_item page-item-2333"><a href="https://iberiana.wordpress.com/caucasus/ichkeria-rosia/">• ИЧКЕРИЯ И&nbsp;РОССИЯ</a></li>
	<li class="page_item page-item-4777"><a href="https://iberiana.wordpress.com/caucasus/kojevnikova/">• Кавказофобия</a></li>
	<li class="page_item page-item-2326"><a href="https://iberiana.wordpress.com/caucasus/war/">• КАВКАЗСКИЕ ВОЙНЫ  XVIII &#8211; XIX&nbsp;вв.</a></li>
	<li class="page_item page-item-2377"><a href="https://iberiana.wordpress.com/caucasus/yandieva/">• М. Яндиева &#8211; Депортация&nbsp;ингушей</a></li>
	<li class="page_item page-item-2329"><a href="https://iberiana.wordpress.com/caucasus/caucasian/">• Народы Кавказа и их освободительные&nbsp;войны</a></li>
	<li class="page_item page-item-2402"><a href="https://iberiana.wordpress.com/caucasus/nacdizhenie/">• НАЦИОНАЛЬНЫЕ ДВИЖЕНИЯ НАРОДОВ&nbsp;КАВКАЗА</a></li>
	<li class="page_item page-item-2359"><a href="https://iberiana.wordpress.com/caucasus/surikov-kavkaz/">• Неизвестная грань Кавказской&nbsp;войны</a></li>
	<li class="page_item page-item-8593"><a href="https://iberiana.wordpress.com/caucasus/georgia-chechnya/">• Непокоримые народы</a></li>
	<li class="page_item page-item-2336"><a href="https://iberiana.wordpress.com/caucasus/oseti-ingusheti/">• ОСЕТИНО-ИНГУШСКИЙ КОНФЛИКТ</a></li>
	<li class="page_item page-item-2343"><a href="https://iberiana.wordpress.com/caucasus/kostoev-oseti-ingusheti/">• Политико-правовой аспект осетино-ингушских отношений</a></li>
	<li class="page_item page-item-8631"><a href="https://iberiana.wordpress.com/caucasus/kasogi-cherkesi/">• Ратиани- Kасоги-черкесы</a></li>
	<li class="page_item page-item-6557"><a href="https://iberiana.wordpress.com/caucasus/miziev-2/">• Следы на&nbsp;Эльбрусе</a></li>
	<li class="page_item page-item-4451"><a href="https://iberiana.wordpress.com/caucasus/takhnaeva/">• Тахнаева- Христианская Культура&nbsp;Аварии</a></li>
	<li class="page_item page-item-10685"><a href="https://iberiana.wordpress.com/caucasus/language/">• Туманов- О доисторическом языке&nbsp;Закавказья</a></li>
	<li class="page_item page-item-2561"><a href="https://iberiana.wordpress.com/caucasus/khamchiev-1/">• Хамчиев- Аннексия&nbsp;I</a></li>
	<li class="page_item page-item-2574"><a href="https://iberiana.wordpress.com/caucasus/khamchiev-2/">• Хамчиев- Аннексия&nbsp;II</a></li>
	<li class="page_item page-item-2579"><a href="https://iberiana.wordpress.com/caucasus/khamchiev-3/">• Хамчиев- Аннексия&nbsp;III</a></li>
	<li class="page_item page-item-2386"><a href="https://iberiana.wordpress.com/caucasus/chechen-ingush/">• Чеченцы и ингуши в Кавказской&nbsp;войне</a></li>
	<li class="page_item page-item-2320"><a href="https://iberiana.wordpress.com/caucasus/latinina/">• Юлия Латынина: Как начиналась российско-грузинская война</a></li>
	<li class="page_item page-item-2688"><a href="https://iberiana.wordpress.com/caucasus/mosenkis/">• Юрий Мосенкис &#8211;&nbsp;ГРУЗИНЫ</a></li>
	<li class="page_item page-item-10652"><a href="https://iberiana.wordpress.com/caucasus/alanebi/">• ალანები I-IX</a></li>
	<li class="page_item page-item-5258"><a href="https://iberiana.wordpress.com/caucasus/baysungur/">• ბაისუნგურ ბენოელი</a></li>
	<li class="page_item page-item-7100"><a href="https://iberiana.wordpress.com/caucasus/vladikavkaz/">• ვლადიკავკაზი</a></li>
	<li class="page_item page-item-1602"><a href="https://iberiana.wordpress.com/caucasus/nagradi/">• რუსეთის ჯილდოები კავკასიის&nbsp;დაპყრობისათვის</a></li>
	<li class="page_item page-item-5766"><a href="https://iberiana.wordpress.com/caucasus/japaridze/">• ქისტების გამაჰმადიანება</a></li>
	<li class="page_item page-item-6665"><a href="https://iberiana.wordpress.com/caucasus/geostrategia/">• წურწუმია- რუსეთის&nbsp;გეოსტრატეგია</a></li>
	<li class="page_item page-item-9607"><a href="https://iberiana.wordpress.com/caucasus/saba-iberi/">•Kавказская раса</a></li>
	<li class="page_item page-item-9799"><a href="https://iberiana.wordpress.com/caucasus/abumuslimov-3/">•Абумуслимов- Национал-пособничество</a></li>
	<li class="page_item page-item-9786"><a href="https://iberiana.wordpress.com/caucasus/abumuslimov-2/">•Абумуслимов- Россия и&nbsp;Чечня</a></li>
	<li class="page_item page-item-7996"><a href="https://iberiana.wordpress.com/caucasus/dudaeva/">•Алла Дудаева- Новая&nbsp;война&#8230;</a></li>
	<li class="page_item page-item-9683"><a href="https://iberiana.wordpress.com/caucasus/andersen/">•Андерсен- Мугани</a></li>
	<li class="page_item page-item-10373"><a href="https://iberiana.wordpress.com/caucasus/anchabadze-2/">•Анчабадзе- Вайнахи I</a></li>
	<li class="page_item page-item-10380"><a href="https://iberiana.wordpress.com/caucasus/anchabadze-3/">•Анчабадзе- Вайнахи II</a></li>
	<li class="page_item page-item-10368"><a href="https://iberiana.wordpress.com/caucasus/anchabadze/">•Анчабадзе- КАВКАЗ</a></li>
	<li class="page_item page-item-10819"><a href="https://iberiana.wordpress.com/caucasus/vainakhi-alani/">•Арсанукаев- Вайнахи и&nbsp;аланы</a></li>
	<li class="page_item page-item-6461"><a href="https://iberiana.wordpress.com/caucasus/takhnaeva-2/">•Деятельность Грузинской церкви в&nbsp;Аварии</a></li>
	<li class="page_item page-item-11197"><a href="https://iberiana.wordpress.com/caucasus/jabagiev/">•Джабагиев &#8211; Борьба за&nbsp;Свободу</a></li>
	<li class="page_item page-item-5788"><a href="https://iberiana.wordpress.com/caucasus/stomakhin/">•Дюжина Ножей В Спину&nbsp;Грузии</a></li>
	<li class="page_item page-item-8578"><a href="https://iberiana.wordpress.com/caucasus/v-voina/">•Заметки из Осаждённой&nbsp;Грузии</a></li>
	<li class="page_item page-item-5780"><a href="https://iberiana.wordpress.com/caucasus/miziev/">•ИСТОРИЯ КАРАЧАЕВО-БАЛКАРСКОГО НАРОДА</a></li>
	<li class="page_item page-item-4127"><a href="https://iberiana.wordpress.com/caucasus/agafonichev/">•КАВКАЗСКИЕ ВОЙНЫ</a></li>
	<li class="page_item page-item-6874"><a href="https://iberiana.wordpress.com/caucasus/kovalsky/">•КОВАЛЕВСКИЙ И ИНГУШИ</a></li>
	<li class="page_item page-item-4491"><a href="https://iberiana.wordpress.com/caucasus/kolkh-iber-alba/">•Колхида, Иберия и&nbsp;Албания</a></li>
	<li class="page_item page-item-9892"><a href="https://iberiana.wordpress.com/caucasus/kostoev/">•Костоев- От Сталина до&nbsp;Мамсурова</a></li>
	<li class="page_item page-item-6553"><a href="https://iberiana.wordpress.com/caucasus/krasnodar/">•Краснодарский Край &#8211; историческая территория&nbsp;Грузии</a></li>
	<li class="page_item page-item-6715"><a href="https://iberiana.wordpress.com/caucasus/atlanti/">•Потомки Атлантов</a></li>
	<li class="page_item page-item-7691"><a href="https://iberiana.wordpress.com/caucasus/mujukhoev/">•Проникновеняи христианства к&nbsp;вайнахам</a></li>
	<li class="page_item page-item-5835"><a href="https://iberiana.wordpress.com/caucasus/stomakhin-2/">•Стомахин-Может Ли Чечня&nbsp;Победить?</a></li>
	<li class="page_item page-item-7810"><a href="https://iberiana.wordpress.com/caucasus/gedeon/">•Христианства на Северном&nbsp;Кавказе</a></li>
	<li class="page_item page-item-9812"><a href="https://iberiana.wordpress.com/caucasus/war-2/">•Хронология кавказских войн&nbsp;I</a></li>
	<li class="page_item page-item-9816"><a href="https://iberiana.wordpress.com/caucasus/war-3/">•Хронология кавказских войн&nbsp;II</a></li>
	<li class="page_item page-item-9831"><a href="https://iberiana.wordpress.com/caucasus/war-4/">•Хронология кавказских войн&nbsp;III</a></li>
	<li class="page_item page-item-5599"><a href="https://iberiana.wordpress.com/caucasus/kavkaz/">•ЧЕРКЕССКИЕ националисты обратились к правительству&nbsp;Грузии</a></li>
	<li class="page_item page-item-9843"><a href="https://iberiana.wordpress.com/caucasus/chechnya/">•Чечня и Чеченцы</a></li>
	<li class="page_item page-item-9518"><a href="https://iberiana.wordpress.com/caucasus/akiev/">•Этническая карта Северного Кавказа в середине XVI&nbsp;в.</a></li>
	<li class="page_item page-item-6880"><a href="https://iberiana.wordpress.com/caucasus/gazikov/">•Этнический Состав Осетии</a></li>
	<li class="page_item page-item-4191"><a href="https://iberiana.wordpress.com/caucasus/khazaradze/">•Южный Кавказ и древний&nbsp;Восток</a></li>
	<li class="page_item page-item-9838"><a href="https://iberiana.wordpress.com/caucasus/biryukov/">•﻿﻿﻿Бирюков- Обзор отношений России и&nbsp;Чечни</a></li>
	<li class="page_item page-item-10679"><a href="https://iberiana.wordpress.com/caucasus/ingusheti-2/">● Древние ингуши</a></li>
	<li class="page_item page-item-971"><a href="https://iberiana.wordpress.com/caucasus/ingusheti/">● Исса Кодзоев &#8211; SOS!!! Спасите мой&nbsp;народ!</a></li>
	<li class="page_item page-item-993"><a href="https://iberiana.wordpress.com/caucasus/surikov-kavkasus/">● კავკასიის ომის უცნობი&nbsp;ზღვრები</a></li>
</ul>
</li>
<li class="page_item page-item-677 page_item_has_children"><a href="https://iberiana.wordpress.com/turqi-mesxebi/">♣ &#8220;თურქი მესხები&#8221;</a>
<ul class='children'>
	<li class="page_item page-item-13479"><a href="https://iberiana.wordpress.com/turqi-mesxebi/sandukhadze/">• ნუთუ ისევ დიდთურქობის ხანა&nbsp;გველის?</a></li>
	<li class="page_item page-item-7898"><a href="https://iberiana.wordpress.com/turqi-mesxebi/sharadze/">• შარაძე &#8211;&nbsp;სიცრუეა&#8230;</a></li>
	<li class="page_item page-item-2077"><a href="https://iberiana.wordpress.com/turqi-mesxebi/arabidze-meskheti/">◊ კონფლიქტის საფრთხე&nbsp;მესხეთში</a></li>
	<li class="page_item page-item-921"><a href="https://iberiana.wordpress.com/turqi-mesxebi/n-silagadze/">♦ მაჰმადიანი მესხები&nbsp;მოდიან?!</a></li>
	<li class="page_item page-item-1058"><a href="https://iberiana.wordpress.com/turqi-mesxebi/mesxeti/">♦ მესხეთის პრობლემა</a></li>
</ul>
</li>
<li class="page_item page-item-2935 page_item_has_children"><a href="https://iberiana.wordpress.com/samachablo/">♥ სამაჩაბლო &#8211;&nbsp;Samachablo</a>
<ul class='children'>
	<li class="page_item page-item-3243"><a href="https://iberiana.wordpress.com/samachablo/kvirikashvili/">•Цхинвальский регион или &#8230; Российский плацдарм &#8220;Южный&#8221;</a></li>
	<li class="page_item page-item-1807"><a href="https://iberiana.wordpress.com/samachablo/totadse/">• TOTADSE &#8211; “Osseten in Georgien: Mythos und&nbsp;Realität”</a></li>
	<li class="page_item page-item-7611"><a href="https://iberiana.wordpress.com/samachablo/ingushi/">• Ингуши требуют</a></li>
	<li class="page_item page-item-5222"><a href="https://iberiana.wordpress.com/samachablo/kvirikashvili-2/">• Квирикашвили &#8211; Земля, которую&nbsp;отняли</a></li>
	<li class="page_item page-item-4050"><a href="https://iberiana.wordpress.com/samachablo/osurilegendebi/">• мифы и легенды &#8220;великой&nbsp;Осетии&#8221;</a></li>
	<li class="page_item page-item-5211"><a href="https://iberiana.wordpress.com/samachablo/badiev/">• Осетин, пытавшихся уехать во время войны из Цхинвали, уничтожила российская&nbsp;авиация</a></li>
	<li class="page_item page-item-2835"><a href="https://iberiana.wordpress.com/samachablo/osetia-kgb/">• Южная Осетия: задний двор&nbsp;КГБ</a></li>
	<li class="page_item page-item-2934"><a href="https://iberiana.wordpress.com/samachablo/totadze-osebi/">• ა. თოთაძე- ოსები საქართველოში&nbsp;I</a></li>
	<li class="page_item page-item-2939"><a href="https://iberiana.wordpress.com/samachablo/totadze-osebi-2/">• ა. თოთაძე- ოსები საქართველოში&nbsp;II</a></li>
	<li class="page_item page-item-2942"><a href="https://iberiana.wordpress.com/samachablo/totadze-osebi-3/">• ა. თოთაძე- ოსები საქართველოში&nbsp;III</a></li>
	<li class="page_item page-item-3706"><a href="https://iberiana.wordpress.com/samachablo/belorus-os/">• ბელორუსი &#8211; ჩრდილოეთ&nbsp;ოსეთი</a></li>
	<li class="page_item page-item-4393"><a href="https://iberiana.wordpress.com/samachablo/dvaleti/">• დვალეთი</a></li>
	<li class="page_item page-item-6075"><a href="https://iberiana.wordpress.com/samachablo/kvirikashvili-3/">• კვირიკაშვილი &#8211;&nbsp;დაპირისპირება</a></li>
	<li class="page_item page-item-9710"><a href="https://iberiana.wordpress.com/samachablo/mamaladze/">• მამალაძე- ჩრდილო&nbsp;ქართლი</a></li>
	<li class="page_item page-item-18021"><a href="https://iberiana.wordpress.com/samachablo/topchishvili/">• როლანდ თოფჩიშვილი &#8211; 100 წლის წინ 27 კომლი ეთნიკური ოსი ცხოვრობდა&nbsp;ცხინვალში</a></li>
	<li class="page_item page-item-1823"><a href="https://iberiana.wordpress.com/samachablo/sheteva-istoriaze/">• ტოტალური შეტევა ქართველებსა და ჩვენს&nbsp;ისტორიაზე</a></li>
	<li class="page_item page-item-6801"><a href="https://iberiana.wordpress.com/samachablo/photos/">• შიდა ქართლი</a></li>
	<li class="page_item page-item-4386"><a href="https://iberiana.wordpress.com/samachablo/chichinadze/">• ჭიჭინაძე &#8211; ოსების ჩამოსახლება&nbsp;ქართლში</a></li>
	<li class="page_item page-item-3353"><a href="https://iberiana.wordpress.com/samachablo/janelidze/">• ჯანელიძე &#8211; ოსთა საკითხი&nbsp;(1918-1921)</a></li>
	<li class="page_item page-item-11123"><a href="https://iberiana.wordpress.com/samachablo/osebi-2/">• „ოსების გენოციდი“</a></li>
	<li class="page_item page-item-6207"><a href="https://iberiana.wordpress.com/samachablo/kvirikashvili-4/">•Kvirikashvili &#8211; Confrontation</a></li>
	<li class="page_item page-item-3098"><a href="https://iberiana.wordpress.com/samachablo/qiqodze/">•Дочь Г. Кикодзе комментирует российскую&nbsp;фальшивку</a></li>
	<li class="page_item page-item-7419"><a href="https://iberiana.wordpress.com/samachablo/tskhinvali/">•Историография Цхинвальского Региона</a></li>
	<li class="page_item page-item-4519"><a href="https://iberiana.wordpress.com/samachablo/predki-osetin/">•Топчишвили &#8211; Расселения предков&nbsp;осетин</a></li>
	<li class="page_item page-item-3082"><a href="https://iberiana.wordpress.com/samachablo/lolishvili/">•Фабрика истории</a></li>
	<li class="page_item page-item-6864"><a href="https://iberiana.wordpress.com/samachablo/gazikov/">•Этническая принадлежность средневековых&nbsp;овсов</a></li>
	<li class="page_item page-item-9380"><a href="https://iberiana.wordpress.com/samachablo/ironi/">•ვლადიმერ სანაკოევი</a></li>
	<li class="page_item page-item-3952"><a href="https://iberiana.wordpress.com/samachablo/topchishvili-alanebi/">•თოფჩიშვილი- ოსთა წინაპარი ალანების თავდაპირველი განსახლების&nbsp;არეალი</a></li>
	<li class="page_item page-item-6963"><a href="https://iberiana.wordpress.com/samachablo/osebi/">•ოსების &#8220;მოღვაწეობა&#8221; ХХ ს. 20-იან&nbsp;წ.</a></li>
	<li class="page_item page-item-3014"><a href="https://iberiana.wordpress.com/samachablo/andersen-chochiev/">•პასუხი ჩოჩიევს ოკეანის&nbsp;გაღმიდან</a></li>
	<li class="page_item page-item-8686"><a href="https://iberiana.wordpress.com/samachablo/chichinadze-2/">●Чичинадзе-Переселение осетин</a></li>
	<li class="page_item page-item-10311"><a href="https://iberiana.wordpress.com/samachablo/declaration/">♦ Declaration. განცხადება</a></li>
	<li class="page_item page-item-87"><a href="https://iberiana.wordpress.com/samachablo/vershinin/">● Лев Вершинин-История на&nbsp;потребу</a></li>
</ul>
</li>
<li class="page_item page-item-3512 page_item_has_children"><a href="https://iberiana.wordpress.com/qartvelebi-iransi/">♥ ქართველები ირანში</a>
<ul class='children'>
	<li class="page_item page-item-5380"><a href="https://iberiana.wordpress.com/qartvelebi-iransi/iran-georgia/">• Iranian-Georgian Relations&nbsp;XIV-XIX</a></li>
	<li class="page_item page-item-3506"><a href="https://iberiana.wordpress.com/qartvelebi-iransi/shesavali/">• სონღულაშვილი- ქართველთა&nbsp;ნაკვალევზე</a></li>
	<li class="page_item page-item-3519"><a href="https://iberiana.wordpress.com/qartvelebi-iransi/irani/">• ძველი და ახალი&nbsp;ირანი</a></li>
	<li class="page_item page-item-3534"><a href="https://iberiana.wordpress.com/qartvelebi-iransi/urtiertoba/">•ურთიერთობის ისტორიიდან</a></li>
	<li class="page_item page-item-3508"><a href="https://iberiana.wordpress.com/qartvelebi-iransi/gadasaxleba/">• გადასახლება</a></li>
	<li class="page_item page-item-3550"><a href="https://iberiana.wordpress.com/qartvelebi-iransi/politika/">•პოლიტიკურ ასპარეზზე</a></li>
	<li class="page_item page-item-3559"><a href="https://iberiana.wordpress.com/qartvelebi-iransi/gvixmobs-fereidani/">• გვიხმობს ფერეიდანი!</a></li>
	<li class="page_item page-item-3566"><a href="https://iberiana.wordpress.com/qartvelebi-iransi/religia/">•მეურნეობა და რელიგია</a></li>
	<li class="page_item page-item-3503"><a href="https://iberiana.wordpress.com/qartvelebi-iransi/fereidnelebi/">•ეროვნული თვითშეგნება</a></li>
</ul>
</li>
<li class="page_item page-item-2861 page_item_has_children"><a href="https://iberiana.wordpress.com/armenia-georgia/">♣ სომხეთი-Armenia</a>
<ul class='children'>
	<li class="page_item page-item-5162"><a href="https://iberiana.wordpress.com/armenia-georgia/stone/">Armenian story has another&nbsp;side</a></li>
	<li class="page_item page-item-8906"><a href="https://iberiana.wordpress.com/armenia-georgia/erich-feigl/">Erich Feigl- Armenian&nbsp;Mythomania</a></li>
	<li class="page_item page-item-8327"><a href="https://iberiana.wordpress.com/armenia-georgia/nurieva-markhulia/">ERMENİ TALEPLERİNİN DEVAMI</a></li>
	<li class="page_item page-item-2262"><a href="https://iberiana.wordpress.com/armenia-georgia/marxulia-dashnakcutuni/">• &#8220;დაშნაკცუთუნი&#8221; და საქართველოს დამოუკიდებლობის&nbsp;აღდგენა</a></li>
	<li class="page_item page-item-1904"><a href="https://iberiana.wordpress.com/armenia-georgia/somxet-saqartvelos-omi-1/">• 1918 წლის სომხეთ-საქართველოს ომი&nbsp;-I</a></li>
	<li class="page_item page-item-1935"><a href="https://iberiana.wordpress.com/armenia-georgia/somxet-saqartvelos-omi-2/">• 1918 წლის სომხეთ-საქართველოს ომი&nbsp;-II</a></li>
	<li class="page_item page-item-10928"><a href="https://iberiana.wordpress.com/armenia-georgia/somxet-saqartvelos-omi-3/">• 1918 წლის სომხეთ-საქართველოს ომი&nbsp;-III</a></li>
	<li class="page_item page-item-10936"><a href="https://iberiana.wordpress.com/armenia-georgia/somxet-saqartvelos-omi-4/">• 1918 წლის სომხეთ-საქართველოს ომი&nbsp;-IV</a></li>
	<li class="page_item page-item-9221"><a href="https://iberiana.wordpress.com/armenia-georgia/dochia/">• Aрмянизация</a></li>
	<li class="page_item page-item-5654"><a href="https://iberiana.wordpress.com/armenia-georgia/expansia/">• Aрмянская экспансия</a></li>
	<li class="page_item page-item-3131"><a href="https://iberiana.wordpress.com/armenia-georgia/markhulia-dashnak/">• Markhulia &#8211; &#8220;Dashnaktsutuni&#8221;</a></li>
	<li class="page_item page-item-6844"><a href="https://iberiana.wordpress.com/armenia-georgia/armenian-diaspora/">• Markhulia- Armenian&nbsp;Diaspora</a></li>
	<li class="page_item page-item-7467"><a href="https://iberiana.wordpress.com/armenia-georgia/armenia-2/">• Restoration of Armenian&nbsp;Statehood</a></li>
	<li class="page_item page-item-2846"><a href="https://iberiana.wordpress.com/armenia-georgia/arveladze-cerkvi/">• «Армянские» или Грузинские Церкви в&nbsp;Грузии?!</a></li>
	<li class="page_item page-item-11768"><a href="https://iberiana.wordpress.com/armenia-georgia/bekker/">• Антисемитизм и ксенофобия в&nbsp;Армении</a></li>
	<li class="page_item page-item-1832"><a href="https://iberiana.wordpress.com/armenia-georgia/armeno-georgian-war-1918/">• Армяно-Грузинская война 1918&nbsp;г.-I</a></li>
	<li class="page_item page-item-1838"><a href="https://iberiana.wordpress.com/armenia-georgia/armeno-georgian-war-1918-2/">• Армяно-Грузинская война 1918&nbsp;г.-II</a></li>
	<li class="page_item page-item-1852"><a href="https://iberiana.wordpress.com/armenia-georgia/armeno-georgian-war-1918-3/">• Армяно-Грузинская война 1918&nbsp;г.-III</a></li>
	<li class="page_item page-item-1863"><a href="https://iberiana.wordpress.com/armenia-georgia/armeno-georgian-war-1918-4/">• Армяно-Грузинская война 1918&nbsp;г.-IV</a></li>
	<li class="page_item page-item-2112"><a href="https://iberiana.wordpress.com/armenia-georgia/armeno-georgian-war-1918-5/">• Армяно-Грузинская война 1918&nbsp;г.-V</a></li>
	<li class="page_item page-item-17394"><a href="https://iberiana.wordpress.com/armenia-georgia/armenia-3/">• Армяно-осетинский «геноцидный заговор» против&nbsp;Грузии</a></li>
	<li class="page_item page-item-6603"><a href="https://iberiana.wordpress.com/armenia-georgia/ataev/">• Атаев &#8211; Армяне о&nbsp;себе</a></li>
	<li class="page_item page-item-10590"><a href="https://iberiana.wordpress.com/armenia-georgia/isa-gambar/">• Гамбар-Идея «Великой&nbsp;Армении»</a></li>
	<li class="page_item page-item-10875"><a href="https://iberiana.wordpress.com/armenia-georgia/garegin-2/">• Гарегин  Второй</a></li>
	<li class="page_item page-item-4408"><a href="https://iberiana.wordpress.com/armenia-georgia/griboedov/">• Грибоедов &#8211; Переселение&nbsp;Армян</a></li>
	<li class="page_item page-item-3059"><a href="https://iberiana.wordpress.com/armenia-georgia/markhulia-lore/">• Гурам Мархулия &#8211; Лорийская&nbsp;область</a></li>
	<li class="page_item page-item-3267"><a href="https://iberiana.wordpress.com/armenia-georgia/marxulia-interviu/">• Гурам Мархулия: «Предательство у армян в&nbsp;крови»</a></li>
	<li class="page_item page-item-8894"><a href="https://iberiana.wordpress.com/armenia-georgia/m-musulmansky/">• Запад Об&nbsp;Армянах</a></li>
	<li class="page_item page-item-17827"><a href="https://iberiana.wordpress.com/armenia-georgia/beket-karashin/">• Казахский писатель армянам: «Какие мы&nbsp;братья?&#8221;</a></li>
	<li class="page_item page-item-10252"><a href="https://iberiana.wordpress.com/armenia-georgia/markhulia-11/">• Мартовские события 1918 г. в&nbsp;Баку</a></li>
	<li class="page_item page-item-3220"><a href="https://iberiana.wordpress.com/armenia-georgia/marxulia-armenia/">• Мархулия- Идея “Великой&nbsp;Армении”</a></li>
	<li class="page_item page-item-6783"><a href="https://iberiana.wordpress.com/armenia-georgia/makkarti/">• Тюрки и&nbsp;Армяне</a></li>
	<li class="page_item page-item-2843"><a href="https://iberiana.wordpress.com/armenia-georgia/abdaladze/">• აბდალაძე &#8211; საქართველო და სომხეთი&nbsp;I</a></li>
	<li class="page_item page-item-2959"><a href="https://iberiana.wordpress.com/armenia-georgia/abdaladze-2/">• აბდალაძე &#8211; საქართველო და სომხეთი&nbsp;II</a></li>
	<li class="page_item page-item-2972"><a href="https://iberiana.wordpress.com/armenia-georgia/abdaladze-3/">• აბდალაძე &#8211; საქართველო და სომხეთი&nbsp;III</a></li>
	<li class="page_item page-item-2975"><a href="https://iberiana.wordpress.com/armenia-georgia/abdaladze-4/">• აბდალაძე &#8211; საქართველო და სომხეთი&nbsp;IV</a></li>
	<li class="page_item page-item-4599"><a href="https://iberiana.wordpress.com/armenia-georgia/somxebi/">• გამონათქვამები სომხებზე</a></li>
	<li class="page_item page-item-5011"><a href="https://iberiana.wordpress.com/armenia-georgia/echmiadin/">• ეჩმიადინის სინოდის&nbsp;ცნობა</a></li>
	<li class="page_item page-item-8958"><a href="https://iberiana.wordpress.com/armenia-georgia/haosdaqartlos/">• ვაჟა &#8211; ჰაოს და&nbsp;ქართლოს</a></li>
	<li class="page_item page-item-1397"><a href="https://iberiana.wordpress.com/armenia-georgia/qvata-gagadi/">• ილია ჭავჭავაძე &#8211; &#8220;ქვათა&nbsp;ღაღადი&#8221;</a></li>
	<li class="page_item page-item-3134"><a href="https://iberiana.wordpress.com/armenia-georgia/maisuradze-saq-som/">• მაისურაძე &#8211; საქართველო-სომხეთი</a></li>
	<li class="page_item page-item-3192"><a href="https://iberiana.wordpress.com/armenia-georgia/maisuradze-saq-som-1/">• მაისურაძე – საქართველო-სომხეთი I</a></li>
	<li class="page_item page-item-3150"><a href="https://iberiana.wordpress.com/armenia-georgia/maisuradze-saq-som-2/">• მაისურაძე – საქართველო-სომხეთი II</a></li>
	<li class="page_item page-item-3140"><a href="https://iberiana.wordpress.com/armenia-georgia/maisuradze-saq-som-4/">• მაისურაძე–საქართველო-სომხეთიIV</a></li>
	<li class="page_item page-item-7850"><a href="https://iberiana.wordpress.com/armenia-georgia/nozadze/">• სომხები გვიტევენ</a></li>
	<li class="page_item page-item-4810"><a href="https://iberiana.wordpress.com/armenia-georgia/somxebi-2/">• სომხები სომხების&nbsp;შესახებ</a></li>
	<li class="page_item page-item-4565"><a href="https://iberiana.wordpress.com/armenia-georgia/terorizm/">• სომხური ტერორიზმი</a></li>
	<li class="page_item page-item-9229"><a href="https://iberiana.wordpress.com/armenia-georgia/paichadze/">• სომხური ”საფერავი”</a></li>
	<li class="page_item page-item-6856"><a href="https://iberiana.wordpress.com/armenia-georgia/sharadze/">• შარაძე &#8211;&nbsp;ჯავახეთი</a></li>
	<li class="page_item page-item-3122"><a href="https://iberiana.wordpress.com/armenia-georgia/chachkhiani/">• ჩაჩხიანი &#8211; &#8220;სომხური&nbsp;საკითხი&#8221;</a></li>
	<li class="page_item page-item-3376"><a href="https://iberiana.wordpress.com/armenia-georgia/chachkhiani-omi/">• ჩაჩხიანი-სომხეთ-საქართველოს ომი</a></li>
	<li class="page_item page-item-11711"><a href="https://iberiana.wordpress.com/armenia-georgia/armenian/">• ჰაოსიანთა ახირება ქართლოსიანთა&nbsp;მიმართ</a></li>
	<li class="page_item page-item-4852"><a href="https://iberiana.wordpress.com/armenia-georgia/dashnak/">• “ДАШНАКЦУТЮН”</a></li>
	<li class="page_item page-item-9699"><a href="https://iberiana.wordpress.com/armenia-georgia/markhulia-9/">•Armenians real history</a></li>
	<li class="page_item page-item-9759"><a href="https://iberiana.wordpress.com/armenia-georgia/konflikt/">•Der Armenier Konflikt</a></li>
	<li class="page_item page-item-6724"><a href="https://iberiana.wordpress.com/armenia-georgia/diaspora/">•Markhulia- Armenian Diaspora</a></li>
	<li class="page_item page-item-7712"><a href="https://iberiana.wordpress.com/armenia-georgia/markhulia-6/">•Markhulia- Dashnaktsutun 1918-1920</a></li>
	<li class="page_item page-item-7161"><a href="https://iberiana.wordpress.com/armenia-georgia/sari-gelin/">•Sarı Gelin- &#8220;sogenannten Armeniergenozid&#8221;</a></li>
	<li class="page_item page-item-8678"><a href="https://iberiana.wordpress.com/armenia-georgia/arveladze/">•Арвеладзе &#8211; Плоды творения&nbsp;армян</a></li>
	<li class="page_item page-item-6256"><a href="https://iberiana.wordpress.com/armenia-georgia/musulmanski/">•Армяне Об Армянах</a></li>
	<li class="page_item page-item-8941"><a href="https://iberiana.wordpress.com/armenia-georgia/gutkin/">•Армянская мафия в&nbsp;Америке?</a></li>
	<li class="page_item page-item-7426"><a href="https://iberiana.wordpress.com/armenia-georgia/markhulia/">•АРМЯНСКИЙ СЕПАРАТИЗМ</a></li>
	<li class="page_item page-item-6237"><a href="https://iberiana.wordpress.com/armenia-georgia/teroriz/">•Армянский терроризм</a></li>
	<li class="page_item page-item-8425"><a href="https://iberiana.wordpress.com/armenia-georgia/markhulia-7/">•Геополитические  аспекты</a></li>
	<li class="page_item page-item-7249"><a href="https://iberiana.wordpress.com/armenia-georgia/separatizm/">•Дашдамиров- Армянский Терроризм и&nbsp;Сепаратизм</a></li>
	<li class="page_item page-item-3811"><a href="https://iberiana.wordpress.com/armenia-georgia/janashia/">•Джанашиа-Искажения Правды</a></li>
	<li class="page_item page-item-9000"><a href="https://iberiana.wordpress.com/armenia-georgia/gasimov-azimli/">•Истинный облик армянской&nbsp;пропаганды</a></li>
	<li class="page_item page-item-6316"><a href="https://iberiana.wordpress.com/armenia-georgia/kuliev/">•Ложь армянской карты</a></li>
	<li class="page_item page-item-7456"><a href="https://iberiana.wordpress.com/armenia-georgia/markhulia-2/">•Мархулия &#8211; Ответ Сосу&nbsp;Мовсесяну</a></li>
	<li class="page_item page-item-9175"><a href="https://iberiana.wordpress.com/armenia-georgia/markhulia-8/">•Мархулия- «Дашнакцутюн» вновь на&nbsp;службе</a></li>
	<li class="page_item page-item-7705"><a href="https://iberiana.wordpress.com/armenia-georgia/markhulia-5/">•Мархулия- Батумскую  область</a></li>
	<li class="page_item page-item-7665"><a href="https://iberiana.wordpress.com/armenia-georgia/markhulia-4/">•Мархулия- Захоронение в&nbsp;Губе</a></li>
	<li class="page_item page-item-7621"><a href="https://iberiana.wordpress.com/armenia-georgia/markhulia-3/">•Мархулия- Идея «Великой&nbsp;Армении»</a></li>
	<li class="page_item page-item-8057 page_item_has_children"><a href="https://iberiana.wordpress.com/armenia-georgia/1918-1920/">•Мархулия-Армяно-грузинские взаимоотношения в&nbsp;1918-1920</a>
	<ul class='children'>
		<li class="page_item page-item-8066"><a href="https://iberiana.wordpress.com/armenia-georgia/1918-1920/3-4/">Глава 3-4</a></li>
		<li class="page_item page-item-8078"><a href="https://iberiana.wordpress.com/armenia-georgia/1918-1920/5-6/">Глава 5-6</a></li>
		<li class="page_item page-item-8072"><a href="https://iberiana.wordpress.com/armenia-georgia/1918-1920/7-8/">Глава 7-8</a></li>
	</ul>
</li>
	<li class="page_item page-item-8717"><a href="https://iberiana.wordpress.com/armenia-georgia/irevan/">•Мархулия-Иреван Азербайджанский город</a></li>
	<li class="page_item page-item-9159"><a href="https://iberiana.wordpress.com/armenia-georgia/takhir-mobiloglu/">•Мобилоглу- Армения</a></li>
	<li class="page_item page-item-9166"><a href="https://iberiana.wordpress.com/armenia-georgia/takhir-mobiloglu-2/">•Мобилоглу- Армянство</a></li>
	<li class="page_item page-item-9442"><a href="https://iberiana.wordpress.com/armenia-georgia/tao-klarjeti/">•Ответ Карапетянам</a></li>
	<li class="page_item page-item-9370"><a href="https://iberiana.wordpress.com/armenia-georgia/pretenzia/">•Претензии армянской стороны</a></li>
	<li class="page_item page-item-9881"><a href="https://iberiana.wordpress.com/armenia-georgia/markhulia-10/">•Проституция в армянском&nbsp;футболе</a></li>
	<li class="page_item page-item-4246"><a href="https://iberiana.wordpress.com/armenia-georgia/saberiiski/">•Тигран Саберийский &#8211; После очищения истории&nbsp;Армении&#8230;</a></li>
	<li class="page_item page-item-7390"><a href="https://iberiana.wordpress.com/armenia-georgia/tumanyan/">•Туманян- Огорченный Народ</a></li>
	<li class="page_item page-item-7922"><a href="https://iberiana.wordpress.com/armenia-georgia/bagdasarov/">•Щипение Семена Багдасарова</a></li>
	<li class="page_item page-item-8967"><a href="https://iberiana.wordpress.com/armenia-georgia/lourens-araviisky/">•Эти невозможные армяне</a></li>
	<li class="page_item page-item-5936"><a href="https://iberiana.wordpress.com/armenia-georgia/aivazian/">•აივაზიანი გვამასხარავებს</a></li>
	<li class="page_item page-item-7099"><a href="https://iberiana.wordpress.com/armenia-georgia/vadachkoria/">•ვადაჭკორია- სომხურ-ქართული ურთიერთობა</a></li>
	<li class="page_item page-item-9471"><a href="https://iberiana.wordpress.com/armenia-georgia/markhulia-tao-klarjeti/">•პასუხი კარაპეტიანებს</a></li>
	<li class="page_item page-item-11170"><a href="https://iberiana.wordpress.com/armenia-georgia/shubitidze/">•სომხების როლი ქართული სახელმწიფოს&nbsp;დაცემაში</a></li>
	<li class="page_item page-item-6189"><a href="https://iberiana.wordpress.com/armenia-georgia/armenia/">•“Пришел, увидел,&#8230;присвоил”</a></li>
	<li class="page_item page-item-5797"><a href="https://iberiana.wordpress.com/armenia-georgia/armenians/">•„დიდი სომხეთი“</a></li>
	<li class="page_item page-item-10575"><a href="https://iberiana.wordpress.com/armenia-georgia/genocide/">● &#8220;Геноцид&#8221;</a></li>
	<li class="page_item page-item-76"><a href="https://iberiana.wordpress.com/armenia-georgia/guram-maisuradze/">● Майсурадзе-Армяно- Грузинских&nbsp;Отношений</a></li>
	<li class="page_item page-item-95"><a href="https://iberiana.wordpress.com/armenia-georgia/i-chavchavadze/">● И. Чавчавадзе &#8211; АРМЯНСКИЕ УЧЕНЫЕ И ВОПИЮЩИЕ&nbsp;КАМНИ</a></li>
</ul>
</li>
<li class="page_item page-item-913 page_item_has_children"><a href="https://iberiana.wordpress.com/afxazeti/">♥აფხაზეთი-Abkhazia</a>
<ul class='children'>
	<li class="page_item page-item-4013"><a href="https://iberiana.wordpress.com/afxazeti/abkhazia-till1993/">• Papaskiri &#8211; Abkhazia till&nbsp;1993</a></li>
	<li class="page_item page-item-4989"><a href="https://iberiana.wordpress.com/afxazeti/scharwaschidse/">• Papaskiri &#8211; Zur Frage Der Nationalstaatlichen Mentalität Des Herrscherhauses&nbsp;Scharwaschidse</a></li>
	<li class="page_item page-item-4585"><a href="https://iberiana.wordpress.com/afxazeti/unfalsified-history/">• Papaskiri- ABKHAZIA – UNFALSIFIED&nbsp;HISTORY</a></li>
	<li class="page_item page-item-7061"><a href="https://iberiana.wordpress.com/afxazeti/nemtsova/">• Republic of&nbsp;Spies</a></li>
	<li class="page_item page-item-7656"><a href="https://iberiana.wordpress.com/afxazeti/okujava/">• Tопонимы Джикетии</a></li>
	<li class="page_item page-item-2205"><a href="https://iberiana.wordpress.com/afxazeti/pipia-afxazeti/">• «Абхазская государственность» &#8211; миф или историческая&nbsp;реальность?</a></li>
	<li class="page_item page-item-6657"><a href="https://iberiana.wordpress.com/afxazeti/church/">• Абхазская Церковь</a></li>
	<li class="page_item page-item-2839"><a href="https://iberiana.wordpress.com/afxazeti/abxazebs/">• АБХАЗСКОМУ НАРОДУ</a></li>
	<li class="page_item page-item-2197"><a href="https://iberiana.wordpress.com/afxazeti/gulia/">• Д. Гулиа &#8211; «История&nbsp;Абхазии»</a></li>
	<li class="page_item page-item-4217"><a href="https://iberiana.wordpress.com/afxazeti/dioskuria/">• Диоскурия и&nbsp;Себастополис</a></li>
	<li class="page_item page-item-4178"><a href="https://iberiana.wordpress.com/afxazeti/dubnov/">• Дубнов &#8211; АБХАЗСКИЙ&nbsp;ПАРАДОКС</a></li>
	<li class="page_item page-item-2032"><a href="https://iberiana.wordpress.com/afxazeti/papaskiri/">• З. Папаскири &#8211; О т.н. «праве нации на самоопределение»</a></li>
	<li class="page_item page-item-2278"><a href="https://iberiana.wordpress.com/afxazeti/toidze-abkhazia/">• К вопросу о политическом статусе&nbsp;Абхазии</a></li>
	<li class="page_item page-item-4796"><a href="https://iberiana.wordpress.com/afxazeti/konec-eiforii/">• Конец эйфории</a></li>
	<li class="page_item page-item-8132"><a href="https://iberiana.wordpress.com/afxazeti/kuchuberia/">• Кучуберия- Абхазские&nbsp;мифы</a></li>
	<li class="page_item page-item-4012"><a href="https://iberiana.wordpress.com/afxazeti/abkhazia-1993/">• Папаскири &#8211; Абхазия до&nbsp;1993</a></li>
	<li class="page_item page-item-4419"><a href="https://iberiana.wordpress.com/afxazeti/nevejestva/">• Папаскири &#8211; ПАРАД&nbsp;НЕВЕЖЕСТВА</a></li>
	<li class="page_item page-item-10454"><a href="https://iberiana.wordpress.com/afxazeti/papaskiri-2/">• Папаскири- О Новых Антигрузинских&nbsp;Инсинуациях</a></li>
	<li class="page_item page-item-8006"><a href="https://iberiana.wordpress.com/afxazeti/papaskiri-recenzia-ru/">• Папаскири- Так не Пишется&nbsp;История</a></li>
	<li class="page_item page-item-4203"><a href="https://iberiana.wordpress.com/afxazeti/istochniki/">• Письменные Источники Об&nbsp;Абхазии</a></li>
	<li class="page_item page-item-4165"><a href="https://iberiana.wordpress.com/afxazeti/nazarenko/">• Салла Назаренко-ПРИЗНАНИЕ АБХАЗИИ</a></li>
	<li class="page_item page-item-10916"><a href="https://iberiana.wordpress.com/afxazeti/nakazannaya-gruzia/">• Чертинов- Наказанная&nbsp;Грузия</a></li>
	<li class="page_item page-item-2459"><a href="https://iberiana.wordpress.com/afxazeti/antropologia/">• ანთროპოლოგია</a></li>
	<li class="page_item page-item-7741"><a href="https://iberiana.wordpress.com/afxazeti/migracia/">• აფხაზეთი დღეს</a></li>
	<li class="page_item page-item-10796 page_item_has_children"><a href="https://iberiana.wordpress.com/afxazeti/khorava/">• აფხაზეთის სამთავროს&nbsp;გაუქმება</a>
	<ul class='children'>
		<li class="page_item page-item-10966"><a href="https://iberiana.wordpress.com/afxazeti/khorava/xix/">• აფხაზეთი XIX ს. 30-იან&nbsp;წლებში</a></li>
		<li class="page_item page-item-11006"><a href="https://iberiana.wordpress.com/afxazeti/khorava/xix-3/">•რუსული მმართველობის დამყარება</a></li>
		<li class="page_item page-item-11056"><a href="https://iberiana.wordpress.com/afxazeti/khorava/xix-4/">• ყირიმის ომი</a></li>
		<li class="page_item page-item-11062"><a href="https://iberiana.wordpress.com/afxazeti/khorava/xix-5/">• მიხეილ შარვაშიძე</a></li>
	</ul>
</li>
	<li class="page_item page-item-4554"><a href="https://iberiana.wordpress.com/afxazeti/afxazta-sakitxi/">• ბაქრაძე &#8211; აფხაზთა&nbsp;საკითხი</a></li>
	<li class="page_item page-item-2464"><a href="https://iberiana.wordpress.com/afxazeti/antropologia-2/">• ბითაძე &#8211; აფხაზთა ენა და&nbsp;დამწერლობა</a></li>
	<li class="page_item page-item-2450"><a href="https://iberiana.wordpress.com/afxazeti/bitadze/">• ბითაძე- აფხაზთა ანთროპოლოგიური&nbsp;მონაცემები</a></li>
	<li class="page_item page-item-2805"><a href="https://iberiana.wordpress.com/afxazeti/papaskiri-miti/">• ზ. პაპასქირი &#8211;&nbsp;მითი</a></li>
	<li class="page_item page-item-4003"><a href="https://iberiana.wordpress.com/afxazeti/brejnevs/">• ინტელიგენციის წერილი&nbsp;ბრეჟნევს</a></li>
	<li class="page_item page-item-4415"><a href="https://iberiana.wordpress.com/afxazeti/krizisi/">• პაპასქირი &#8211; 1989წ. აფხაზეთის&nbsp;კრიზისი</a></li>
	<li class="page_item page-item-4412"><a href="https://iberiana.wordpress.com/afxazeti/perspeqtiva/">• პაპასქირი &#8211; საქართველო-რუსეთის  ომი</a></li>
	<li class="page_item page-item-16121"><a href="https://iberiana.wordpress.com/afxazeti/z-papaskiri/">• პაპასქირი &#8211; „უმეცრობის&nbsp;ფართი-ფურთი“</a></li>
	<li class="page_item page-item-3906"><a href="https://iberiana.wordpress.com/afxazeti/papaskiri-recenzia/">• პაპასქირი- ცრუ&nbsp;ისტორია</a></li>
	<li class="page_item page-item-2439"><a href="https://iberiana.wordpress.com/afxazeti/xmelidze/">• საქართველო აუცილებლად დაიბრუნებს მის ძირძველ&nbsp;ტერიტორიებს</a></li>
	<li class="page_item page-item-2784"><a href="https://iberiana.wordpress.com/afxazeti/afxazuri-separatizmi/">• სეპარატისტული გამოსვლები&nbsp;აფხაზეთში</a></li>
	<li class="page_item page-item-13623"><a href="https://iberiana.wordpress.com/afxazeti/andersen-3/">•Andersen-  Abkhazia and&nbsp;Sochi</a></li>
	<li class="page_item page-item-9656"><a href="https://iberiana.wordpress.com/afxazeti/andersen-2/">•Andersen- Ethnic Makeup of&nbsp;Abkhazia</a></li>
	<li class="page_item page-item-2454"><a href="https://iberiana.wordpress.com/afxazeti/bitadze-anthropologic/">•Anthropologic Data on Ethno Genesis of&nbsp;Abkhazians</a></li>
	<li class="page_item page-item-6265"><a href="https://iberiana.wordpress.com/afxazeti/sajaia/">•Aрмянская экспансия</a></li>
	<li class="page_item page-item-6679"><a href="https://iberiana.wordpress.com/afxazeti/dali/">•Gujejiani-Dali Svaneti</a></li>
	<li class="page_item page-item-3251"><a href="https://iberiana.wordpress.com/afxazeti/kiknadze/">•Абсурды авторов истории&nbsp;Абхазии</a></li>
	<li class="page_item page-item-3593"><a href="https://iberiana.wordpress.com/afxazeti/merkviladze/">•Абхазия &#8211; маленькое царство&nbsp;КГБ</a></li>
	<li class="page_item page-item-5687"><a href="https://iberiana.wordpress.com/afxazeti/dochia/">•Армянские корни абхазского&nbsp;сепаратизма</a></li>
	<li class="page_item page-item-6585"><a href="https://iberiana.wordpress.com/afxazeti/kiladze/">•Киладзе- &#8220;Дружба&#8221; абхазов и&nbsp;россиян</a></li>
	<li class="page_item page-item-10905"><a href="https://iberiana.wordpress.com/afxazeti/gudauta-2/">•Кровавый пир гудаутских&nbsp;сепаратистов</a></li>
	<li class="page_item page-item-4172"><a href="https://iberiana.wordpress.com/afxazeti/iberi-ocherk/">•Очерки Кавказа с грузинскими&nbsp;ремарками</a></li>
	<li class="page_item page-item-7857"><a href="https://iberiana.wordpress.com/afxazeti/i-berdzenishvili/">•ბერძენიშვილი-ქრისტიანობა I</a></li>
	<li class="page_item page-item-7867"><a href="https://iberiana.wordpress.com/afxazeti/i-berdzenishvili-2/">•ბერძენიშვილი-ქრისტიანობა II</a></li>
	<li class="page_item page-item-2879"><a href="https://iberiana.wordpress.com/afxazeti/koncepcia/">•იურისდიქციის აღდგენა</a></li>
	<li class="page_item page-item-3207"><a href="https://iberiana.wordpress.com/afxazeti/ingorokva/">•პავლე ინგოროყვა &#8211; &#8220;აფხაზეთის სამეფო&#8221;</a></li>
	<li class="page_item page-item-3761"><a href="https://iberiana.wordpress.com/afxazeti/ardzinba/">◊ როგორ მოვიდა&nbsp;არძინბა</a></li>
	<li class="page_item page-item-169"><a href="https://iberiana.wordpress.com/afxazeti/j-gamakharia-1/">● Гамахария- Абхазия</a></li>
	<li class="page_item page-item-1142"><a href="https://iberiana.wordpress.com/afxazeti/afxazetis-koshmari/">● აფხაზეთის კოშმარი</a></li>
	<li class="page_item page-item-841"><a href="https://iberiana.wordpress.com/afxazeti/b-tavadze/">● ბიძინა თავაძე &#8211; აფსუა-აფხაზთა აბორიგენობაზე&nbsp;საქართველოში</a></li>
	<li class="page_item page-item-813"><a href="https://iberiana.wordpress.com/afxazeti/andersen/">● სუდეტური ტრაგედია და საქართველოს ავტონომიების&nbsp;პრობლემა</a></li>
	<li class="page_item page-item-856"><a href="https://iberiana.wordpress.com/afxazeti/qartvelebiafxazebi/">● ქართველები და აფხაზები საერთო მტრის&nbsp;წინააღმდეგ</a></li>
	<li class="page_item page-item-636"><a href="https://iberiana.wordpress.com/afxazeti/l-dzagania/">● ჯვაროსნული ლაშქრობა ქართველი ხალხის&nbsp;წინააღმდეგ</a></li>
	<li class="page_item page-item-1770"><a href="https://iberiana.wordpress.com/afxazeti/bodenis-gegma/">♦ აფხაზეთის “სუვერენიტეტი” მიზანმიმართულად ანტიქართული&nbsp;გეგმაა</a></li>
	<li class="page_item page-item-3665"><a href="https://iberiana.wordpress.com/afxazeti/gali/">♦ რეპორტაჟი გალიდან</a></li>
	<li class="page_item page-item-630"><a href="https://iberiana.wordpress.com/afxazeti/gamaxaria/">● გამახარია &#8211; აფხაზეთი&nbsp;XIX-XX</a></li>
</ul>
</li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://iberiana.wordpress.com/about/">♥ კოლხეთი და იბერია &#8211;&nbsp;KOLKHIBERIA</a>
<ul class='children'>
	<li class="page_item page-item-7032 page_item_has_children"><a href="https://iberiana.wordpress.com/about/urushadze/">სტალინიზმის ეპოქა</a>
	<ul class='children'>
		<li class="page_item page-item-13342"><a href="https://iberiana.wordpress.com/about/urushadze/sandukhadze/">• უწოდა თუ არა ჩერჩილმა სტალინს&nbsp;გენია?</a></li>
	</ul>
</li>
	<li class="page_item page-item-4695"><a href="https://iberiana.wordpress.com/about/gold-in-georgien/">• Gold in Georgien. Stämme der&nbsp;Kolcher</a></li>
	<li class="page_item page-item-2190"><a href="https://iberiana.wordpress.com/about/boroda/">• M. Boroda &#8211; Offener&nbsp;Brief</a></li>
	<li class="page_item page-item-6624"><a href="https://iberiana.wordpress.com/about/tao-klardjeti/">• Tao-Klardjeti-I</a></li>
	<li class="page_item page-item-6633"><a href="https://iberiana.wordpress.com/about/tao-klardjeti-2/">• Tao-Klardjeti-II</a></li>
	<li class="page_item page-item-2857"><a href="https://iberiana.wordpress.com/about/antelava/">• Антелава- Из Истории Русского Великодержавного</a></li>
	<li class="page_item page-item-4274"><a href="https://iberiana.wordpress.com/about/belorus-georgia/">• Беларусь и&nbsp;Грузия</a></li>
	<li class="page_item page-item-4803"><a href="https://iberiana.wordpress.com/about/gruzini/">• Грузины в&nbsp;России</a></li>
	<li class="page_item page-item-3240"><a href="https://iberiana.wordpress.com/about/gruzia-1783/">• Грузия после 1783&nbsp;года</a></li>
	<li class="page_item page-item-4678"><a href="https://iberiana.wordpress.com/about/diaokhi-kolkha/">• ДИАОХИ И&nbsp;КОЛХА</a></li>
	<li class="page_item page-item-4046"><a href="https://iberiana.wordpress.com/about/dreer/">• Дреер М. &#8211; ПОМПЕЙ НА&nbsp;КАВКАЗЕ</a></li>
	<li class="page_item page-item-11529"><a href="https://iberiana.wordpress.com/about/adjara/">• Захват Аджарии</a></li>
	<li class="page_item page-item-4092"><a href="https://iberiana.wordpress.com/about/pavlenko/">• Колхида &#8211;&nbsp;Трои</a></li>
	<li class="page_item page-item-4734"><a href="https://iberiana.wordpress.com/about/ea/">• Поиски вожделенной страны&nbsp;Эа</a></li>
	<li class="page_item page-item-1610"><a href="https://iberiana.wordpress.com/about/rosia-gruzia/">• Россия и Грузия &#8211; история&nbsp;взаимоотношений</a></li>
	<li class="page_item page-item-5085"><a href="https://iberiana.wordpress.com/about/tergdaleulni/">• ТЕРГДАЛЕУЛНИ</a></li>
	<li class="page_item page-item-4753"><a href="https://iberiana.wordpress.com/about/medea-2/">• Урушадзе &#8211; Страна волшебницы&nbsp;Медеи</a></li>
	<li class="page_item page-item-4742"><a href="https://iberiana.wordpress.com/about/shuvalov/">• Шувалов &#8211; Морская держава&nbsp;Миноса</a></li>
	<li class="page_item page-item-3823"><a href="https://iberiana.wordpress.com/about/gruzia21-44/">• Э. Андерсен- «ТАЮЩАЯ&nbsp;ГРУЗИЯ»</a></li>
	<li class="page_item page-item-9871"><a href="https://iberiana.wordpress.com/about/kartli/">• არიან-ქართლი</a></li>
	<li class="page_item page-item-6570"><a href="https://iberiana.wordpress.com/about/argiriu/">• ასტერიოს არგირიუ</a></li>
	<li class="page_item page-item-5489"><a href="https://iberiana.wordpress.com/about/bagrationi/">• ბაგრატიონთა ისტორიიდან</a></li>
	<li class="page_item page-item-2125"><a href="https://iberiana.wordpress.com/about/kavtaradze-taokhi/">• გ. ქავთარაძე &#8211; ტაოხთა უძველესი&nbsp;ქვეყანა</a></li>
	<li class="page_item page-item-11379"><a href="https://iberiana.wordpress.com/about/gogebashvili/">• გოგებაშვილი- ბურჯი&nbsp;ეროვნებისა</a></li>
	<li class="page_item page-item-11178"><a href="https://iberiana.wordpress.com/about/dariali/">• დარიალის დამცველნი&nbsp;(1918)</a></li>
	<li class="page_item page-item-4443"><a href="https://iberiana.wordpress.com/about/saqartvelo21-44/">• ე. ანდერსენი &#8211; დნობადი&nbsp;საქართველო</a></li>
	<li class="page_item page-item-9035"><a href="https://iberiana.wordpress.com/about/qronikebi/">• ეკლესიის ქრონიკები</a></li>
	<li class="page_item page-item-4062"><a href="https://iberiana.wordpress.com/about/ratiani/">• ზ. რატიანი &#8211; პირიქითა საქართველო&nbsp;I</a></li>
	<li class="page_item page-item-4072"><a href="https://iberiana.wordpress.com/about/ratiani-2/">• ზ. რატიანი &#8211; პირიქითა საქართველო&nbsp;II</a></li>
	<li class="page_item page-item-2275"><a href="https://iberiana.wordpress.com/about/goliadze-simokata/">• თეოფილაქტე სიმოკატას ერთი ცნობა კოლხთა&nbsp;შესახებ</a></li>
	<li class="page_item page-item-3454"><a href="https://iberiana.wordpress.com/about/iberia/">• ი ბ ე რ ი&nbsp;ა</a></li>
	<li class="page_item page-item-8496 page_item_has_children"><a href="https://iberiana.wordpress.com/about/i-chavchavadze/">• ილია ჭავჭავაძე</a>
	<ul class='children'>
		<li class="page_item page-item-8494"><a href="https://iberiana.wordpress.com/about/i-chavchavadze/wardrops/">• Ilia Chavchavadze</a></li>
		<li class="page_item page-item-8504"><a href="https://iberiana.wordpress.com/about/i-chavchavadze/autobiography/">• Autobiography</a></li>
		<li class="page_item page-item-8527"><a href="https://iberiana.wordpress.com/about/i-chavchavadze/notes-of-a-journey/">• Notes of a&nbsp;Journey</a></li>
		<li class="page_item page-item-8533"><a href="https://iberiana.wordpress.com/about/i-chavchavadze/the-sportsmans-story/">• The Sportsman&#8217;s Story</a></li>
		<li class="page_item page-item-8537"><a href="https://iberiana.wordpress.com/about/i-chavchavadze/is-that-a-man/">• Is That a&nbsp;Man?!</a></li>
		<li class="page_item page-item-8547"><a href="https://iberiana.wordpress.com/about/i-chavchavadze/the-hermit/">• THE HERMIT</a></li>
		<li class="page_item page-item-8552"><a href="https://iberiana.wordpress.com/about/i-chavchavadze/poems/">• Poems</a></li>
	</ul>
</li>
	<li class="page_item page-item-12813"><a href="https://iberiana.wordpress.com/about/heritage/">• ისტორიული ძეგლები</a></li>
	<li class="page_item page-item-1415"><a href="https://iberiana.wordpress.com/about/i-gagoshidze/">• იულონ გაგოშიძე &#8211; ევროპელებო, რუსეთთან ფრთხილად&nbsp;იყავით!</a></li>
	<li class="page_item page-item-4616"><a href="https://iberiana.wordpress.com/about/grigol1/">• ნ. ჯავახიშვილი &#8211; გრიგოლ&nbsp;I</a></li>
	<li class="page_item page-item-3941"><a href="https://iberiana.wordpress.com/about/natsvaladze/">• ნაცვალაძე &#8211; ქართული&nbsp;ფული</a></li>
	<li class="page_item page-item-4008"><a href="https://iberiana.wordpress.com/about/noe-farnavazi/">• ნოედან ფარნავაზამდე</a></li>
	<li class="page_item page-item-3658"><a href="https://iberiana.wordpress.com/about/oltake/">• ოლთაკე – კოლხეთის&nbsp;“მეფე”</a></li>
	<li class="page_item page-item-5177"><a href="https://iberiana.wordpress.com/about/tsetskhladze/">• სამხრეთ-დასავლეთ საქართველოს მოსახლეობის ანთროპოლოგიური&nbsp;თავისებურებანი</a></li>
	<li class="page_item page-item-8437"><a href="https://iberiana.wordpress.com/about/sochi-2/">• სოჭის ოლქი</a></li>
	<li class="page_item page-item-5528"><a href="https://iberiana.wordpress.com/about/saqartvelo/">• უცხოელების თვალით დანახული&nbsp;საქართველო</a></li>
	<li class="page_item page-item-3899"><a href="https://iberiana.wordpress.com/about/pirtskhalava-akaki/">• ფირცხალავა &#8211; აკაკი, ჯორჯაძე და&nbsp;სხვები</a></li>
	<li class="page_item page-item-3895"><a href="https://iberiana.wordpress.com/about/pirtskhalava-ilia/">• ფირცხალავა- ილია</a></li>
	<li class="page_item page-item-3891"><a href="https://iberiana.wordpress.com/about/pirtskalava-mogoneba/">• ფირცხალავა- მოგონებათა&nbsp;ფურცლები</a></li>
	<li class="page_item page-item-3878"><a href="https://iberiana.wordpress.com/about/pirtskhalava-meskhet/">• ფირცხალავა- ძველი&nbsp;მესხეთი</a></li>
	<li class="page_item page-item-4157"><a href="https://iberiana.wordpress.com/about/putkaradze/">• ფუტკარაძე &#8211; საერთოქართველური ენა</a></li>
	<li class="page_item page-item-10635"><a href="https://iberiana.wordpress.com/about/st-andria/">• წმ. ანდრია</a></li>
	<li class="page_item page-item-4495"><a href="https://iberiana.wordpress.com/about/chumburidze/">• ჭუმბურიძე &#8211; დედა ეკლესიის&nbsp;ძარცვა</a></li>
	<li class="page_item page-item-4505"><a href="https://iberiana.wordpress.com/about/k-chumburidze/">• ჭუმბურიძე &#8211; ცნობები უძველესი&nbsp;წყაროებიდან</a></li>
	<li class="page_item page-item-5909"><a href="https://iberiana.wordpress.com/about/gelashvili/">•Deutsche Reisende in&nbsp;Georgien</a></li>
	<li class="page_item page-item-7376"><a href="https://iberiana.wordpress.com/about/stalin/">•Stalin oder die Tragödie&nbsp;Georgiens</a></li>
	<li class="page_item page-item-17694"><a href="https://iberiana.wordpress.com/about/hujabi/">• რა ბედი ელის ჰუჯაბის&nbsp;ტაძარს?!</a></li>
	<li class="page_item page-item-9509"><a href="https://iberiana.wordpress.com/about/swan/">•Геноцид Сванов на Северном&nbsp;Кавказе</a></li>
	<li class="page_item page-item-3979"><a href="https://iberiana.wordpress.com/about/bibilashvil/">•Грузия: Иверия &#8211;&nbsp;Иберия?</a></li>
	<li class="page_item page-item-6148"><a href="https://iberiana.wordpress.com/about/durnovo/">•Дурново-Судьбы Грузинской ЦерквиI</a></li>
	<li class="page_item page-item-6151"><a href="https://iberiana.wordpress.com/about/durnovo-2/">•Дурново-Судьбы Грузинской ЦерквиII</a></li>
	<li class="page_item page-item-10506"><a href="https://iberiana.wordpress.com/about/saqartvelos-dideba/">•Икона «Слава Грузинской Католикосской&nbsp;Церкви»</a></li>
	<li class="page_item page-item-4262"><a href="https://iberiana.wordpress.com/about/s-konstantinov/">•Почему в 1921 году грузия лишилась&nbsp;независимости</a></li>
	<li class="page_item page-item-3282"><a href="https://iberiana.wordpress.com/about/traktat/">•Правда о Георгиевском&nbsp;трактате</a></li>
	<li class="page_item page-item-8409"><a href="https://iberiana.wordpress.com/about/sochi/">•Россия присваивает</a></li>
	<li class="page_item page-item-4005"><a href="https://iberiana.wordpress.com/about/sakartvelo18-21/">•დამოუკიდებელი საქართველო და ინგლის-საფრანგეთი</a></li>
	<li class="page_item page-item-5746"><a href="https://iberiana.wordpress.com/about/qirikashvili/">•დამოუკიდებლობის აღდგენა</a></li>
	<li class="page_item page-item-4613"><a href="https://iberiana.wordpress.com/about/kiknadze-ilia/">•კიკნაძე &#8211; ილია და&nbsp;სამღვდელოება</a></li>
	<li class="page_item page-item-7754"><a href="https://iberiana.wordpress.com/about/inadze/">•კოლხეთი ანტიკურ მწერლობაში</a></li>
	<li class="page_item page-item-6925"><a href="https://iberiana.wordpress.com/about/racha-2/">•რაჭის ერისთავი როსტომი</a></li>
	<li class="page_item page-item-6613"><a href="https://iberiana.wordpress.com/about/vadachkoria-2/">•რუსეთის აგრესიული პოლიტიკა&nbsp;1918-1921</a></li>
	<li class="page_item page-item-4154"><a href="https://iberiana.wordpress.com/about/makalatia/">•ს. მაკალათია -სამეგრელო</a></li>
	<li class="page_item page-item-9581"><a href="https://iberiana.wordpress.com/about/georgia-usa/">•საქართველო-აშშ 1860-1920</a></li>
	<li class="page_item page-item-6957"><a href="https://iberiana.wordpress.com/about/savaneli/">•საქართველოს ეთნიკური შემადგენლობის&nbsp;დინამიკა</a></li>
	<li class="page_item page-item-3476"><a href="https://iberiana.wordpress.com/about/mosaxleoba/">•საქართველოს მოსახლეობა</a></li>
	<li class="page_item page-item-9738"><a href="https://iberiana.wordpress.com/about/iberia-2/">•ქავთარაძე- წარმართული იბერია</a></li>
	<li class="page_item page-item-11297"><a href="https://iberiana.wordpress.com/about/genealogia/">•ქართველების გენეალოგია</a></li>
	<li class="page_item page-item-6985"><a href="https://iberiana.wordpress.com/about/armaztsikhe/">•ქოქიაშვილი &#8211; არმაზციხე</a></li>
	<li class="page_item page-item-1044"><a href="https://iberiana.wordpress.com/about/g-kavtaradze/">● Caucasian Georgia – A Bridgehead or A&nbsp;Stronghold</a></li>
	<li class="page_item page-item-10553"><a href="https://iberiana.wordpress.com/about/history/">● История Грузии&nbsp;1975-1991</a></li>
	<li class="page_item page-item-4823"><a href="https://iberiana.wordpress.com/about/kolkhiberia/">● Колхида и&nbsp;Иберия</a></li>
	<li class="page_item page-item-491"><a href="https://iberiana.wordpress.com/about/d-amirejibi/">● დ. ამირეჯიბი, დამოუკიდებლობიდან &#8211; თავისუფლებისაკენ</a></li>
	<li class="page_item page-item-83"><a href="https://iberiana.wordpress.com/about/n-durnovo/">● დურნოვო- ქართული ეკლესიის&nbsp;ბედი</a></li>
	<li class="page_item page-item-436"><a href="https://iberiana.wordpress.com/about/putkaradze-taliavin/">● ტ. ფუტკარაძე &#8211; ტალიავინის კომისიის&nbsp;დასკვნა</a></li>
	<li class="page_item page-item-426"><a href="https://iberiana.wordpress.com/about/t-putkaradze/">● ტარიელ ფუტკარაძე &#8211; &#8220;ბუნ&nbsp;თურქნი&#8221;</a></li>
	<li class="page_item page-item-3881"><a href="https://iberiana.wordpress.com/about/pirtskhalava-sparseti/">● ფირცხალავა &#8211; ქართველები&nbsp;სპარსეთში</a></li>
	<li class="page_item page-item-831"><a href="https://iberiana.wordpress.com/about/shumerebi/">● შუმერები</a></li>
	<li class="page_item page-item-954"><a href="https://iberiana.wordpress.com/about/tsanarni/">● წანარნი</a></li>
	<li class="page_item page-item-1418 page_item_has_children"><a href="https://iberiana.wordpress.com/about/hereti-saingilo/">♥ ჰერეთი &#8211;&nbsp;საინგილო</a>
	<ul class='children'>
		<li class="page_item page-item-8758"><a href="https://iberiana.wordpress.com/about/hereti-saingilo/hereti/">•ინგილოების უფლებები</a></li>
	</ul>
</li>
	<li class="page_item page-item-46 page_item_has_children"><a href="https://iberiana.wordpress.com/about/i-javakhishvili/">● ივანე ჯავახიშვილი</a>
	<ul class='children'>
		<li class="page_item page-item-13531"><a href="https://iberiana.wordpress.com/about/i-javakhishvili/ruseti-da-saqartvelo/">• დამოკიდებულება რუსეთსა და საქართველოს&nbsp;შორის</a></li>
		<li class="page_item page-item-7835"><a href="https://iberiana.wordpress.com/about/i-javakhishvili/history/">•ქართველი ერის ისტორია</a></li>
		<li class="page_item page-item-52"><a href="https://iberiana.wordpress.com/about/i-javakhishvili/saqartvelos-sazrvrebi/">● საქართველოს საზღვრები</a></li>
		<li class="page_item page-item-437"><a href="https://iberiana.wordpress.com/about/i-javakhishvili/i-javakhishvili-1783/">● 1783 წ. ხელშეკრულების&nbsp;შედეგები</a></li>
		<li class="page_item page-item-508"><a href="https://iberiana.wordpress.com/about/i-javakhishvili/i-javaxishvili-1800/">● საქართველოს რუსეთთან&nbsp;შეერთება</a></li>
		<li class="page_item page-item-4144"><a href="https://iberiana.wordpress.com/about/i-javakhishvili/gankhetqileba/">•სომეხ-ქართველთა სარწმუნოებრივი განხეთქილება</a></li>
	</ul>
</li>
	<li class="page_item page-item-151"><a href="https://iberiana.wordpress.com/about/m-kiknadze/">● მერაბ კიკნაძე-ტერიტორიული მთლიანობა</a></li>
	<li class="page_item page-item-56"><a href="https://iberiana.wordpress.com/about/a-manvelishvili/">●მანველიშვილი-რუსეთ-საქართველოს ურთიერთობა</a></li>
	<li class="page_item page-item-400"><a href="https://iberiana.wordpress.com/about/i-ghutidze/">● A Study of Ethnic Georgians&#8217; Language in&nbsp;Turkey</a></li>
	<li class="page_item page-item-15"><a href="https://iberiana.wordpress.com/about/georgian/">●ქართველები  უცხოეთში</a></li>
	<li class="page_item page-item-291"><a href="https://iberiana.wordpress.com/about/qartveluri-tomebi/">●ქართველური ტომები</a></li>
	<li class="page_item page-item-98 page_item_has_children"><a href="https://iberiana.wordpress.com/about/g-robakidze/">● Grigol Robakidze</a>
	<ul class='children'>
		<li class="page_item page-item-2028"><a href="https://iberiana.wordpress.com/about/g-robakidze/robaqidze-qartvels/">• რობაქიძე &#8211; რა უნდა აგონდებოდეს&nbsp;ქართველს</a></li>
		<li class="page_item page-item-8461"><a href="https://iberiana.wordpress.com/about/g-robakidze/exil/">•Gagnidse- Grigol Robakidse</a></li>
		<li class="page_item page-item-422"><a href="https://iberiana.wordpress.com/about/g-robakidze/grigol-robakidze/">● Grigol Robakidze &#8211; La Georgie a L&#8217;epoque des&nbsp;Croisades</a></li>
	</ul>
</li>
	<li class="page_item page-item-101"><a href="https://iberiana.wordpress.com/about/t-janelidze/">● Tamar Janelidze</a></li>
	<li class="page_item page-item-390"><a href="https://iberiana.wordpress.com/about/medea/">● ი. ნონეშვილი &#8211;&nbsp;მედეა</a></li>
</ul>
</li>
<li class="page_item page-item-1360 page_item_has_children"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/">♥  ზვიად გამსახურდია</a>
<ul class='children'>
	<li class="page_item page-item-19869"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/aghzrda/">ზვიადი &#8211;  &#8220;შვილის აღზრდაში ოჯახი გადამწყვეტია&#8221;</a></li>
	<li class="page_item page-item-6478"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/gelati/">• Gelati Academy</a></li>
	<li class="page_item page-item-3629"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/appeal/">• President Gamsakhurdia &#8211;&nbsp;APPEAL</a></li>
	<li class="page_item page-item-7733"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/voina/">• В. Война &#8211;&nbsp;ПРЕЗИДЕНТ</a></li>
	<li class="page_item page-item-3605"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/verxovnisovet/">• Верховный Совет</a></li>
	<li class="page_item page-item-8601"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/jirnov/">• Жирнов- Гамсахурдиа</a></li>
	<li class="page_item page-item-2221"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/m-kostava/">• Заявление Мераба&nbsp;Костава</a></li>
	<li class="page_item page-item-3626"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/obrashenie/">• Обращение Президента Республики&nbsp;Грузия</a></li>
	<li class="page_item page-item-10567"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/letters/">• Письмa</a></li>
	<li class="page_item page-item-11435"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/d-t/">• Полет за&nbsp;легендой</a></li>
	<li class="page_item page-item-2218"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/dilema/">• ЧЕЛОВЕЧЕСТВО ПЕРЕД&nbsp;ДИЛЕММОЙ</a></li>
	<li class="page_item page-item-5002"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/gugushvili/">• ბესარიონ გუგუშვილი კომისიის&nbsp;შესახებ</a></li>
	<li class="page_item page-item-5754"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/biography/">• ბიოგრაფია</a></li>
	<li class="page_item page-item-17512"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/g_mamaladze/">• გაიოზ მამალაძე &#8211; ზვიდის მისტერია&nbsp;გრძელდება</a></li>
	<li class="page_item page-item-5809"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/darbaiseli/">• გამსახურდია &#8211; ამერიკული ლიტერატურის&nbsp;მკვლევარი</a></li>
	<li class="page_item page-item-2228"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/dilema-ge/">• დილემა კაცობრიობის&nbsp;წინაშე</a></li>
	<li class="page_item page-item-16540"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/gvardia/">• ეროვნული გვარდია</a></li>
	<li class="page_item page-item-20038"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/propkavshiri/">• ეროვნული მთავრობა და&nbsp;პროფკავშირები</a></li>
	<li class="page_item page-item-2607"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/mimartvebi/">• ზვიად გამსახურდიას&nbsp;მიმართვები</a></li>
	<li class="page_item page-item-16919"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/t-mgvdliashvili/">• თ. მღვდლიაშვილი: ზვიად გამსახურდია &#8212; ,,Cor&nbsp;Cordium&#8221;</a></li>
	<li class="page_item page-item-16996"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/gamsakhurdia/">• ინტერვიუ გაზეთისთვის &#8220;ქართველი ერი&#8221;.&nbsp;1991</a></li>
	<li class="page_item page-item-17575"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/k_gamsakhurdia/">• კ. გამსახურდია &#8211; ზვიად გამსახურდია როგორც&nbsp;უფლებადამცველი</a></li>
	<li class="page_item page-item-17594"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/kukava/">• კახა კუკავას გამოსვლა ზვიად გამსახურდიას&nbsp;იუბილეზე</a></li>
	<li class="page_item page-item-17561"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/vashakidze/">• ნ. ვაშაკიძე &#8211; გამსახურდია როგორც&nbsp;პოლიტიკოსი</a></li>
	<li class="page_item page-item-16886"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/prezidenti/">• პრეზიდენტობის კანდიდატის ბატონ ზვიად გამსახურდიას საარჩევნო&nbsp;პროგრამა</a></li>
	<li class="page_item page-item-16379"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/z_gamsakhurdia/">• პრესკონფერენცია უცხოელი ჟურნალისტებისათვის. 13.05.91</a></li>
	<li class="page_item page-item-16997"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/gamsakhurdia-2/">• პრესკონფერენცია ქართველი და უცხოელი ჟურნალისტებისათვის. 23.02.91</a></li>
	<li class="page_item page-item-3988"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/referendum/">• რეფერენდუმი</a></li>
	<li class="page_item page-item-2814"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/samegrelos-sakitxi/">• სამეგრელოს საკითხი</a></li>
	<li class="page_item page-item-17519"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/interviu/">• საქართველო იმიტომ დავტოვე, რომ სისხლისღვრა&nbsp;შემეჩერებინა</a></li>
	<li class="page_item page-item-2448"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/26-may-1990/">• სიტყვა წარმოთქმული 1990 წლის 26&nbsp;მაისს</a></li>
	<li class="page_item page-item-2236"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/suki-samgvdeloeba/">• სუკ-ი წინ იხედებოდა, როდესაც ცრუ სამღვდელოებას&nbsp;ქმნიდა</a></li>
	<li class="page_item page-item-3602"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/uzenaesisabcho/">• უზენაესი საბჭო</a></li>
	<li class="page_item page-item-2266"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/fazil-iskanders/">• ღია წერილი ფაზილ&nbsp;ისკანდერისადმი</a></li>
	<li class="page_item page-item-7338"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/shetqmuleba/">• შეთქმულების მზადება</a></li>
	<li class="page_item page-item-9328"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/narodnaya-pravda/">• „ეროვნება არა აქვს&nbsp;ცხოველს&#8230;“</a></li>
	<li class="page_item page-item-4938"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/qebaidadidebai/">• „ქებაი და&nbsp;დიდებაი&#8230;“</a></li>
	<li class="page_item page-item-18483"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/z_gamsakhurdia-2/">• ზვიად გამსახურდიას გამოსვლა. 1990 წლის 14&nbsp;ნოემბერი</a></li>
	<li class="page_item page-item-9979"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/autobiography/">•Гамсахурдиа- Aвтобиография</a></li>
	<li class="page_item page-item-9984"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/autobiography-2/">•Гамсахурдиа- Aвтобиография-II</a></li>
	<li class="page_item page-item-9995"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/autobiography-3/">•Гамсахурдиа- Aвтобиография-III</a></li>
	<li class="page_item page-item-8580"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/national-movement/">•Национальное Движение</a></li>
	<li class="page_item page-item-8784"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/kiknadze/">•გამსახურდიას მოგზაურობა ევროპაში</a></li>
	<li class="page_item page-item-7794"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/sharadze/">•ვისაც ზვიადი ცოცხალი ჰგონია – გონს&nbsp;მოდით</a></li>
	<li class="page_item page-item-7349"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/mirtskhulava/">•ზვიადი რომ ყოფილიყო, ომი არ&nbsp;იქნებოდა</a></li>
	<li class="page_item page-item-7336"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/tavisufleba/">•თავისუფლებიდან დამოუკიდებლობამდე</a></li>
	<li class="page_item page-item-9485"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/gulbani/">•კოკო გამსახურდიას კომისია</a></li>
	<li class="page_item page-item-7792"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/sharadze-2/">•კოლხური კოშკი</a></li>
	<li class="page_item page-item-9330"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/museridze/">•მუსერიძე: 1991-92 სახელმწიფო&nbsp;გადატრიალება</a></li>
	<li class="page_item page-item-8814"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/achara/">•ოქროპირიძე- აჭარა 1988–1994</a></li>
	<li class="page_item page-item-8820"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/achara-2/">•ოქროპირიძე- აჭარა II</a></li>
	<li class="page_item page-item-8837"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/achara-3/">•ოქროპირიძე- აჭარა III</a></li>
	<li class="page_item page-item-8844"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/achara-4/">•ოქროპირიძე- აჭარა IV</a></li>
	<li class="page_item page-item-10091"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/komisiis-daskvna/">•პარლამენტის კომისიის დასკვნა-I</a></li>
	<li class="page_item page-item-10086"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/komisiis-daskvna-2/">•პარლამენტის კომისიის დასკვნა-II</a></li>
	<li class="page_item page-item-10110"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/komisiis-daskvna-3/">•პარლამენტის კომისიის დასკვნა-III</a></li>
	<li class="page_item page-item-5899"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/televnaya/">•ტელევნაია- ზვიადი და&nbsp;ჯოხარი</a></li>
	<li class="page_item page-item-4913"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/mesxi/">•ღირსი ვარსკვლავთა დიადემისა</a></li>
	<li class="page_item page-item-3771"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/baghishvili/">◊ ბაღიშვილი &#8211; ზვიად&nbsp;გამსახურდია</a></li>
	<li class="page_item page-item-2072"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/zviadi-orientacia/">◊ ის ვინც &#8220;გაამერიკელდება&#8221;, ვერასდროს გახდება&nbsp;ამერიკელი</a></li>
	<li class="page_item page-item-1916"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/m-baghishvili/">◊ სასუფეველს შეემატა&nbsp;წმინდანი</a></li>
	<li class="page_item page-item-1905"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/andguladze-zviadi/">◊ საქართველო მაინც ზვიადის გზით&nbsp;ივლის</a></li>
	<li class="page_item page-item-1271"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/mission/">● &#8220;THE SPIRITUAL MISSION OF&nbsp;GEORGIA&#8221;</a></li>
	<li class="page_item page-item-1265"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/gamsakhurdia-missia/">● &#8220;საქართველოს სულიერი&nbsp;მისსია&#8221;</a></li>
	<li class="page_item page-item-1306"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/gamsakhurdia-nomenkrevanch/">● Zviad Gamsakhurdia, The Nomenklatura Revanche in&nbsp;Georgia</a></li>
	<li class="page_item page-item-694"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/gamsakhurdia-shevardnadze-1/">● ღია წერილი&nbsp;შევარდნაძეს</a></li>
	<li class="page_item page-item-805"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/open-letter-to-shevardnadze/">● Открытое письмо Эдуарду&nbsp;Шеварднадзе</a></li>
	<li class="page_item page-item-716"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/kodzoev/">● ინგუში მწერლის ისა კოძოევის&nbsp;წერილი</a></li>
	<li class="page_item page-item-90"><a href="https://iberiana.wordpress.com/zviad-gamsakhurdia/jokhar_zviad/">● N. Televnaya</a></li>
</ul>
</li>
<li class="page_item page-item-2081 page_item_has_children"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/">♥  &#8220;განმათავისუფლებელი&#8221;</a>
<ul class='children'>
	<li class="page_item page-item-11308"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/konstantine-gamsakhurdia/">• კონსტანტინე გამსახურდია</a></li>
	<li class="page_item page-item-5291"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/ordenosani/">• „რაინდული ღირსების&nbsp;ორდენოსანნი“</a></li>
	<li class="page_item page-item-3750"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/kosovo/">◊ არაბიძე &#8211;&nbsp;კოსოვო</a></li>
	<li class="page_item page-item-3463"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/arabidze-archevani/">◊ არაბიძე- ბრძოლის&nbsp;არჩევანი</a></li>
	<li class="page_item page-item-1893"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/kheti/">◊ ბ. გოგია-ქვეყანა&nbsp;ხეთი</a></li>
	<li class="page_item page-item-10239"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/tao-klarjeti/">◊ გამაჰმადიანება გრძელდება</a></li>
	<li class="page_item page-item-13803"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/gocha-gvasalia/">◊ გვასალია- გამოხმაურება სტივენ ჯონსის&nbsp;წიგნზე</a></li>
	<li class="page_item page-item-1956"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/arabidze-krizisi/">◊ გლობალური საბაზრო ეკონომიკის&nbsp;კრიზისი</a></li>
	<li class="page_item page-item-4869"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/dokvadze/">◊ დოკვაძის მიმართვა</a></li>
	<li class="page_item page-item-1900"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/saqartvelo-sarkozi/">◊ დღეს საქართველო სარკოზის შემართებით&nbsp;სულდგმულობს</a></li>
	<li class="page_item page-item-9023"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/varazashvili-2/">◊ ერთიანი კავკასია</a></li>
	<li class="page_item page-item-4982"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/vashadze/">◊ თამაზ ვაშაძე &#8211; თბილისის მერი უნდა იყოს&nbsp;უპარტიო</a></li>
	<li class="page_item page-item-13495"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/sandukhadze/">◊ კვლავ მეჩეთების&nbsp;შესახებ</a></li>
	<li class="page_item page-item-9018"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/arabidze/">◊ კონსტიტუციით თამაში</a></li>
	<li class="page_item page-item-3733"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/kamani/">◊ მამა ანდრია</a></li>
	<li class="page_item page-item-8880"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/basiladze/">◊ მამა გიორგი-მოძღვრებანი</a></li>
	<li class="page_item page-item-5452"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/kostava/">◊ მერაბ კოსტავა</a></li>
	<li class="page_item page-item-4639"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/andguladzes/">◊ მკვახე შეძახილი</a></li>
	<li class="page_item page-item-2080"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/abashidze-resursebi/">◊ მცირე რამ საქართველოს&nbsp;რესურსებზე</a></li>
	<li class="page_item page-item-2098"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/nato/">◊ ნატოს შესახებ</a></li>
	<li class="page_item page-item-5368"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/varazashvili/">◊ რუსეთ-საქართველოს ურთიერთობა</a></li>
	<li class="page_item page-item-3745"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/khunta/">◊ რუსეთის აგენტურა 90-იან&nbsp;წლებში</a></li>
	<li class="page_item page-item-1930"><a href="https://iberiana.wordpress.com/ganmatavisuflebeli/arabidze-august/">◊აგვისტოს გაკვეთილები</a></li>
</ul>
</li>
<li class="page_item page-item-1067 page_item_has_children"><a href="https://iberiana.wordpress.com/saqartvelo/">♥ &#8220;საქართველო&#8221;</a>
<ul class='children'>
	<li class="page_item page-item-11244"><a href="https://iberiana.wordpress.com/saqartvelo/martlmadideblebs/">• ყველა მართლმადიდებლის&nbsp;გასაგონად</a></li>
	<li class="page_item page-item-688"><a href="https://iberiana.wordpress.com/saqartvelo/natadze-taliavini/">● Independent International fact finding Mission on the Confflict in Georgia Ambassador H.&nbsp;Tagliavini</a></li>
	<li class="page_item page-item-891 page_item_has_children"><a href="https://iberiana.wordpress.com/saqartvelo/alternativa/">♦ ალტერნატიული აზრი</a>
	<ul class='children'>
		<li class="page_item page-item-11613"><a href="https://iberiana.wordpress.com/saqartvelo/alternativa/expert-club/">• ექსპერტთა კლუბი</a></li>
		<li class="page_item page-item-10132"><a href="https://iberiana.wordpress.com/saqartvelo/alternativa/ternali/">• თავს არ მოიკლავს ქართველი,&nbsp;არა&#8230;</a></li>
		<li class="page_item page-item-1392"><a href="https://iberiana.wordpress.com/saqartvelo/alternativa/l-sefiskveradze/">• ლევან სეფისკვერაძე &#8211; საიდან უნდა ველოდოთ საფრთხეს&nbsp;სამაჩაბლოში</a></li>
		<li class="page_item page-item-1389"><a href="https://iberiana.wordpress.com/saqartvelo/alternativa/emigrantebis-gancxadeba/">• მიმდინარე ნაციონალისტური ისტერია და მისი შესაძლო&nbsp;შედეგები</a></li>
		<li class="page_item page-item-1736"><a href="https://iberiana.wordpress.com/saqartvelo/alternativa/s-pasuxizurabishvils/">♦ პასუხად ქ-ნ სალომე&nbsp;ზურაბიშვილს</a></li>
		<li class="page_item page-item-2021"><a href="https://iberiana.wordpress.com/saqartvelo/alternativa/prorusuli/">♦ პრორუსული ხელისუფლება ნიღაბს&nbsp;იხსნის</a></li>
		<li class="page_item page-item-1765"><a href="https://iberiana.wordpress.com/saqartvelo/alternativa/shetqmuleba/">♦ შეთქმულება საქართველოს&nbsp;წინააღმდეგ</a></li>
	</ul>
</li>
	<li class="page_item page-item-906"><a href="https://iberiana.wordpress.com/saqartvelo/aes/">♦ ატომური ელექტროსადგურები _ მითი და&nbsp;რეალობა</a></li>
	<li class="page_item page-item-1052"><a href="https://iberiana.wordpress.com/saqartvelo/afxazi-tavadebi/">♦ აფხაზი თავადები თავიანთ სამშობლოდ საქართველოს&nbsp;მიიჩნევენ!</a></li>
	<li class="page_item page-item-1115"><a href="https://iberiana.wordpress.com/saqartvelo/interviu-natadze/">♦ ინტერვიუ ნ.&nbsp;ნათაძესთან</a></li>
	<li class="page_item page-item-2012"><a href="https://iberiana.wordpress.com/saqartvelo/kveba/">♦ კვების ტიპები და ნორმები თანამედროვე&nbsp;მსოფლიოში</a></li>
	<li class="page_item page-item-3668"><a href="https://iberiana.wordpress.com/saqartvelo/megreltasaqme/">♦ მეგრელთა საქმე</a></li>
	<li class="page_item page-item-1999"><a href="https://iberiana.wordpress.com/saqartvelo/taliavins/">♦ მისიის თავმჯდომარეს ჰ.&nbsp;ტალიავინის</a></li>
	<li class="page_item page-item-1233"><a href="https://iberiana.wordpress.com/saqartvelo/mdgradi-ganvitareba/">♦ მიწის უცხოელებზე გასხვისება&nbsp;დაუშვებელია</a></li>
	<li class="page_item page-item-908"><a href="https://iberiana.wordpress.com/saqartvelo/wb/">♦ მსოფლიო ბანკი და მისი ახალი&nbsp;მეთაური</a></li>
	<li class="page_item page-item-1740"><a href="https://iberiana.wordpress.com/saqartvelo/s-natadze-frtxilad/">♦ ნ. ნათაძე &#8211; ფრთხილად,&nbsp;სასიკვდილოა!</a></li>
	<li class="page_item page-item-2002"><a href="https://iberiana.wordpress.com/saqartvelo/politika-mecniereba/">♦ პოლიტიკასაც მეცნიერული წიგნიერება&nbsp;სჭირდება</a></li>
	<li class="page_item page-item-2008"><a href="https://iberiana.wordpress.com/saqartvelo/konstitucia/">♦ რამდენიმე მოსაზრება საქართველოს მომავალ&nbsp;კონსტიტუციაზე</a></li>
	<li class="page_item page-item-1112"><a href="https://iberiana.wordpress.com/saqartvelo/germania-nato/">♦ რატომ არ უნდა გერმანიას საქართველოს ყოფნა&nbsp;ნატოში?</a></li>
	<li class="page_item page-item-1054"><a href="https://iberiana.wordpress.com/saqartvelo/federalizacia/">♦ რატომ არის ფედერალიზაცია საქართველოსთვის&nbsp;სასიკვდილო</a></li>
	<li class="page_item page-item-1742"><a href="https://iberiana.wordpress.com/saqartvelo/s-afxazeti-cxinvali/">♦ როგორი უნდა იყოს საქართველოს სახელმწიფოს პოლიტიკა აფხაზეთისა და ცხინვალის რეგიონის&nbsp;საკითხში</a></li>
	<li class="page_item page-item-910"><a href="https://iberiana.wordpress.com/saqartvelo/russia-america/">♦ რუსეთ-ამერიკის ურთიერთობა დღევანდელ&nbsp;დღეს</a></li>
	<li class="page_item page-item-1726"><a href="https://iberiana.wordpress.com/saqartvelo/s_rusetisbombebi/">♦ რუსეთის ბომბები და ჩვენ. რას&nbsp;ველოდოთ?</a></li>
	<li class="page_item page-item-2016"><a href="https://iberiana.wordpress.com/saqartvelo/b-ramishvili/">♦ რუსეთის გეოპოლიტიკური&nbsp;გამოწვევები</a></li>
	<li class="page_item page-item-1041"><a href="https://iberiana.wordpress.com/saqartvelo/rusetis3mizani/">♦ რუსეთის სამი&nbsp;მიზანი</a></li>
	<li class="page_item page-item-2010"><a href="https://iberiana.wordpress.com/saqartvelo/sabazro-ekonomika/">♦ საბაზრო ეკონომიკის ანტისაკაცობრიო&nbsp;მნიშვნელობა</a></li>
	<li class="page_item page-item-3661"><a href="https://iberiana.wordpress.com/saqartvelo/xridoli/">♦ საბრძოლო ხელოვნება</a></li>
	<li class="page_item page-item-1060"><a href="https://iberiana.wordpress.com/saqartvelo/problema-nato/">♦ საგარეო პოლიტიკა &#8211; მისი ერთ-ერთი ძირითადი პრობლემა _&nbsp;ნატო</a></li>
	<li class="page_item page-item-2005"><a href="https://iberiana.wordpress.com/saqartvelo/socmovaleobani/">♦ საქართველოს  სახელმწიფოს სოციალური&nbsp;მოვალეობები</a></li>
	<li class="page_item page-item-1729"><a href="https://iberiana.wordpress.com/saqartvelo/s_politperspeqtiva/">♦ საქართველოს გრძელვადიანი პოლიტიკური&nbsp;პერსპექტივები</a></li>
	<li class="page_item page-item-917"><a href="https://iberiana.wordpress.com/saqartvelo/ideologia/">♦ საქართველოს ეროვნული&nbsp;იდეოლოგიისათვის</a></li>
	<li class="page_item page-item-1049"><a href="https://iberiana.wordpress.com/saqartvelo/suvereniteti/">♦ სუვერენიტეტი</a></li>
	<li class="page_item page-item-1062"><a href="https://iberiana.wordpress.com/saqartvelo/sakvebi/">♦ უსაფრთხოების მხოლოდ ერთი&nbsp;ელემენტი</a></li>
	<li class="page_item page-item-925"><a href="https://iberiana.wordpress.com/saqartvelo/q-r-a/">♦ ქართველები, რუსები,&nbsp;ამერიკელები</a></li>
	<li class="page_item page-item-1732"><a href="https://iberiana.wordpress.com/saqartvelo/s-qristianulietika/">♦ ქართველთა სამეურნეო საქმიანობის საფუძველი _ ქრისტიანული&nbsp;ეთიკა</a></li>
	<li class="page_item page-item-1066"><a href="https://iberiana.wordpress.com/saqartvelo/shida-kartli/">♦ შიდა ქართლის დაბრუნების&nbsp;გზა</a></li>
	<li class="page_item page-item-896"><a href="https://iberiana.wordpress.com/saqartvelo/koghuashvili/">♦ შიმშილის პრობლემას გლობალური განზომილება&nbsp;გააჩნია</a></li>
	<li class="page_item page-item-1108"><a href="https://iberiana.wordpress.com/saqartvelo/koguashvili/">♦ “სამკვიდროს გულიდამ ამოღება ძნელია” _ ილია&nbsp;ჭავჭავაძე</a></li>
	<li class="page_item page-item-890"><a href="https://iberiana.wordpress.com/saqartvelo/mimartva/">♦ განცხადებები, მიმართვები,&nbsp;წერილები</a></li>
</ul>
</li>
<li class="page_item page-item-1323 page_item_has_children"><a href="https://iberiana.wordpress.com/songulashvili/">●სონღულაშვილი- &#8220;სამხრეთ ოსეთი&#8221;&nbsp;საქართველოში?!</a>
<ul class='children'>
	<li class="page_item page-item-1431"><a href="https://iberiana.wordpress.com/songulashvili/as2/">• ისტორიული ძეგლები და&nbsp;ტოპონიმები</a></li>
	<li class="page_item page-item-1439"><a href="https://iberiana.wordpress.com/songulashvili/as3/">● ვინ არის ოსი და სად არის&nbsp;ოსეთი?</a></li>
	<li class="page_item page-item-1450"><a href="https://iberiana.wordpress.com/songulashvili/as4/">●ურთიერთობის სათავეებთან</a></li>
	<li class="page_item page-item-1446"><a href="https://iberiana.wordpress.com/songulashvili/as5/">● ოსების ჩამოსახლება საქართველოში და მათი განსახლების&nbsp;არეალი</a></li>
	<li class="page_item page-item-1442"><a href="https://iberiana.wordpress.com/songulashvili/as6/">• რუსები და&nbsp;ოსები</a></li>
	<li class="page_item page-item-1455"><a href="https://iberiana.wordpress.com/songulashvili/as7/">● როდის და ვისთვის შეიქმნა ტერმინი _ “სამხრეთ&nbsp;ოსეთი”?</a></li>
	<li class="page_item page-item-1457"><a href="https://iberiana.wordpress.com/songulashvili/as8/">• ავტონომია</a></li>
	<li class="page_item page-item-1469"><a href="https://iberiana.wordpress.com/songulashvili/as9/">• &#8220;ორი ოსეთის&#8221; გაერთიანების&nbsp;ცდები</a></li>
	<li class="page_item page-item-1472"><a href="https://iberiana.wordpress.com/songulashvili/as10/">• დაპირისპირება</a></li>
	<li class="page_item page-item-1475"><a href="https://iberiana.wordpress.com/songulashvili/as1/">• მეურნეობა და&nbsp;ყოფა-ცხოვრება</a></li>
	<li class="page_item page-item-1481"><a href="https://iberiana.wordpress.com/songulashvili/as12/">• განათლება და&nbsp;კულტურა</a></li>
	<li class="page_item page-item-1321"><a href="https://iberiana.wordpress.com/songulashvili/songulashvili-miwa/">● წართმეული მიწა</a></li>
</ul>
</li>
<li class="page_item page-item-520 page_item_has_children"><a href="https://iberiana.wordpress.com/m-mchedlishvil/">♥ მჭედლიშვილი- იმპერიის&nbsp;მარწუხებში</a>
<ul class='children'>
	<li class="page_item page-item-525"><a href="https://iberiana.wordpress.com/m-mchedlishvil/m-mchedlishvili-2/">● რუსეთის ორიენტაციის წარმოშობისა და საქართველოს წინაშე რუსეთის&nbsp;როლის</a></li>
	<li class="page_item page-item-529"><a href="https://iberiana.wordpress.com/m-mchedlishvil/m-mchedlishvili-3/">● რუსეთ-საქართველოს დიპლომატიური ურთიერთობა (1491-1783&nbsp;წლები)</a></li>
	<li class="page_item page-item-531"><a href="https://iberiana.wordpress.com/m-mchedlishvil/m-mchedlishvili-4/">● ქართული ქეიფი და დროსტარება რუსთაგან საქართველოს დასამარების&nbsp;ჟამს</a></li>
	<li class="page_item page-item-535"><a href="https://iberiana.wordpress.com/m-mchedlishvil/m-mchedlishvili-5/">● რუსეთის ასიმილატორული პოლიტიკა&nbsp;საქართველოში</a></li>
	<li class="page_item page-item-537"><a href="https://iberiana.wordpress.com/m-mchedlishvil/m-mchedlishvili-6/">● ილია ჭავჭავაძისა და მის გარშემო შემოკრებილი თერგდალეულთა დასის&nbsp;ბრძოლა</a></li>
	<li class="page_item page-item-542"><a href="https://iberiana.wordpress.com/m-mchedlishvil/m-mchedlishvili-7/">● ოჩოპინტრე მენშევიკები ხელისუფლების&nbsp;სათავეში</a></li>
	<li class="page_item page-item-545"><a href="https://iberiana.wordpress.com/m-mchedlishvil/m-mchedlishvili-8/">● საქართველო ბოლშევიკური ტირანიის&nbsp;უღელქვეშ</a></li>
	<li class="page_item page-item-548"><a href="https://iberiana.wordpress.com/m-mchedlishvil/m-mchedlishvili-9/">● 1924 წლის სახალხო&nbsp;აჯანყება</a></li>
	<li class="page_item page-item-550"><a href="https://iberiana.wordpress.com/m-mchedlishvil/m-mchedlishvili-10/">● „ნებაყოფლობითი“ კოლექტივიზაცია სტალინური რეპრესიების&nbsp;თანხლებით</a></li>
	<li class="page_item page-item-553"><a href="https://iberiana.wordpress.com/m-mchedlishvil/m-mchedlishvili-11/">● 1937 წლის ბარბაროსული ხოცვა-ჟლეტა და ქართველთა ზღვა სისხლი ამ&nbsp;კაცთაკვლაში</a></li>
	<li class="page_item page-item-556"><a href="https://iberiana.wordpress.com/m-mchedlishvil/m-mchedlishvili-12/">● საქართველო კვლავ პროკრუსტეს ბუნაგში – ხრუშჩოვიდან&nbsp;გორბაჩოვამდე</a></li>
	<li class="page_item page-item-558"><a href="https://iberiana.wordpress.com/m-mchedlishvil/m-mchedlishvili-13/">● მოსკოვიდან მართული კრიმინალურ-მაფიოზური ძალების მიერ საქართველოს კანონიერი პრეზიდენტის დამხობა და მისი სამშობლოდან&nbsp;გაძევება</a></li>
	<li class="page_item page-item-561"><a href="https://iberiana.wordpress.com/m-mchedlishvil/m-mchedlishvili-14/">● გარეწართა და მძარცველთა ხროვა ქვეყნის&nbsp;სათავეში</a></li>
</ul>
</li>
<li class="page_item page-item-208 page_item_has_children"><a href="https://iberiana.wordpress.com/r-topchishvili-1/">● Р.Топчишвили: Грузино-осетинские этноисторические очерки</a>
<ul class='children'>
	<li class="page_item page-item-209"><a href="https://iberiana.wordpress.com/r-topchishvili-1/r-topchishvili-2/">Roland Topchishvili-II</a></li>
	<li class="page_item page-item-232"><a href="https://iberiana.wordpress.com/r-topchishvili-1/r-topchishvili-3/">Roland Topchishvili-III</a></li>
	<li class="page_item page-item-239"><a href="https://iberiana.wordpress.com/r-topchishvili-1/r-topchishvili-4/">Roland Topchishvili-IV</a></li>
	<li class="page_item page-item-243"><a href="https://iberiana.wordpress.com/r-topchishvili-1/r-topchishvili-5/">Roland Topchishvili-V</a></li>
	<li class="page_item page-item-253"><a href="https://iberiana.wordpress.com/r-topchishvili-1/r-topchishvili-6/">Roland Topchishvili-VI</a></li>
	<li class="page_item page-item-260"><a href="https://iberiana.wordpress.com/r-topchishvili-1/r-topchishvili-7/">Roland Topchishvili-VII</a></li>
</ul>
</li>
<li class="page_item page-item-106 page_item_has_children"><a href="https://iberiana.wordpress.com/osetinski_vopros/">● Osetinski Vopros</a>
<ul class='children'>
	<li class="page_item page-item-128"><a href="https://iberiana.wordpress.com/osetinski_vopros/a-totadze/">Anzor Totadze</a></li>
	<li class="page_item page-item-757"><a href="https://iberiana.wordpress.com/osetinski_vopros/a-menteshashvili/">Avtandil Menteshashvili</a></li>
	<li class="page_item page-item-125"><a href="https://iberiana.wordpress.com/osetinski_vopros/b-gamkrelidze/">Bakhva Gamkrelidze</a></li>
	<li class="page_item page-item-119"><a href="https://iberiana.wordpress.com/osetinski_vopros/giorgi-otkhmezuri/">Giorgi Otkhmezuri</a></li>
	<li class="page_item page-item-113"><a href="https://iberiana.wordpress.com/osetinski_vopros/j-gvasalia/">Jondo Gvasalia</a></li>
	<li class="page_item page-item-122"><a href="https://iberiana.wordpress.com/osetinski_vopros/koba-kharadze/">Koba Kharadze</a></li>
	<li class="page_item page-item-736"><a href="https://iberiana.wordpress.com/osetinski_vopros/mataradze/">Levan Mataradze</a></li>
	<li class="page_item page-item-740"><a href="https://iberiana.wordpress.com/osetinski_vopros/l-toidze/">Levan Toidze</a></li>
	<li class="page_item page-item-748"><a href="https://iberiana.wordpress.com/osetinski_vopros/l-toidze-2/">Levan Toidze &#8211;&nbsp;II</a></li>
	<li class="page_item page-item-141"><a href="https://iberiana.wordpress.com/osetinski_vopros/n-apkhazava/">Noe Apkhazava</a></li>
	<li class="page_item page-item-116"><a href="https://iberiana.wordpress.com/osetinski_vopros/p-zakaraia/">Parmen Zakaraia</a></li>
	<li class="page_item page-item-770"><a href="https://iberiana.wordpress.com/osetinski_vopros/s-lekishvili/">Solomon Lekishvili-I</a></li>
	<li class="page_item page-item-722"><a href="https://iberiana.wordpress.com/osetinski_vopros/lekishvili-prilojenie/">Solomon Lekishvili-II</a></li>
	<li class="page_item page-item-109"><a href="https://iberiana.wordpress.com/osetinski_vopros/v-itonishvili/">Vakhtang Itonishvili</a></li>
	<li class="page_item page-item-791"><a href="https://iberiana.wordpress.com/osetinski_vopros/itonishvili-osetinshina/">Vaxtang Itonishvili-II</a></li>
</ul>
</li>
<li class="page_item page-item-6324 page_item_has_children"><a href="https://iberiana.wordpress.com/abkhazia/">♥ სონღულაშვილი &#8211; აფხაზი თუ&nbsp;აფსუა?</a>
<ul class='children'>
	<li class="page_item page-item-6333"><a href="https://iberiana.wordpress.com/abkhazia/abkhazi-2/">• ვინ არის აფხაზი?</a></li>
	<li class="page_item page-item-6381"><a href="https://iberiana.wordpress.com/abkhazia/eqspansia/">• აფსუების ჩამოსახლება</a></li>
	<li class="page_item page-item-6386"><a href="https://iberiana.wordpress.com/abkhazia/rusebidaafsuebi/">რუსები და აფსუები</a></li>
	<li class="page_item page-item-6391"><a href="https://iberiana.wordpress.com/abkhazia/avtonomia/">ავტონომია</a></li>
	<li class="page_item page-item-6393"><a href="https://iberiana.wordpress.com/abkhazia/dapirispireb/">დაპირისპირება</a></li>
	<li class="page_item page-item-6424"><a href="https://iberiana.wordpress.com/abkhazia/afsua/">რატომ აფსუა და არა&nbsp;აფხაზი?</a></li>
</ul>
</li>
<li class="page_item page-item-6247 page_item_has_children"><a href="https://iberiana.wordpress.com/velichko-2/">•Velichko- CAUCASUS</a>
<ul class='children'>
	<li class="page_item page-item-6497"><a href="https://iberiana.wordpress.com/velichko-2/georgians/">• Brotherly Georgians</a></li>
	<li class="page_item page-item-6835"><a href="https://iberiana.wordpress.com/velichko-2/armenians/">• Armenians</a></li>
	<li class="page_item page-item-6828"><a href="https://iberiana.wordpress.com/velichko-2/azerbaijani/">• Azerbaijani</a></li>
</ul>
</li>
<li class="page_item page-item-5614 page_item_has_children"><a href="https://iberiana.wordpress.com/velichko/">♥ Величко &#8211;&nbsp;КАВКАЗ</a>
<ul class='children'>
	<li class="page_item page-item-5690"><a href="https://iberiana.wordpress.com/velichko/armenians/">• Армяне</a></li>
	<li class="page_item page-item-5617"><a href="https://iberiana.wordpress.com/velichko/gruzini/">• Братья –&nbsp;грузины</a></li>
	<li class="page_item page-item-5715"><a href="https://iberiana.wordpress.com/velichko/dagestan/">• Горцы Дагестана</a></li>
	<li class="page_item page-item-5722"><a href="https://iberiana.wordpress.com/velichko/russian/">• Русские люди на&nbsp;Кавказе</a></li>
	<li class="page_item page-item-5700"><a href="https://iberiana.wordpress.com/velichko/azertatari/">•Адербейджанские татары</a></li>
</ul>
</li>
<li class="page_item page-item-4471"><a href="https://iberiana.wordpress.com/map/">● საიტის რუკა &#8211; Site&nbsp;Map</a></li>
			</ul>

			</li>
<li id="text-7" class="widget widget_text">			<div class="textwidget"><!--NetworkedBlogs Start--><!--.networkedblogs_widget a {text-decoration:none;color:#3B5998;font-weight:normal;}.networkedblogs_widget .networkedblogs_footer a {text-decoration:none;color:#FFFFFF;font-weight:normal;}--><div id='networkedblogs_container' style='height:180px;padding-top:20px;'><div id='networkedblogs_above'></div><div id='networkedblogs_widget' style="width:120px;font-family:'lucida grande', tahoma, Verdana, Arial, Sans-Serif;font-size:11px;font-weight:normal;text-decoration:none;background:#3B5998 none repeat scroll 0 0;border:none;line-height:13px;margin:0 auto;padding:0 0 3px;"><div id='networkedblogs_header' style="text-align:left;padding:1px 1px 2px 3px;"><a href='http://www.facebook.com/apps/application.php?id=9953271133' style="text-decoration:none;color:#FFFFFF;font-weight:normal;font-size:11px;background-repeat:no-repeat;">NetworkedBlogs</a></div><div id='networkedblogs_body' style="background-color:#FFFFFF;color:#444444;border-left:1px solid #D8DFEA;border-right:1px solid #D8DFEA;text-align:left;padding:4px;"><table cellpadding="0" cellspacing="0"><tr><td><span style="color:#777777;">Blog:</span></td></tr><tr><td><a target="_blank" href="http://networkedblogs.com/blog/iberiana/" style="text-decoration:none;color:#3B5998;" rel="noopener noreferrer">Iberiana</a></td></tr><tr><td><div style="color:#777777;padding:5px 0 0;">Topics:</div></td></tr><tr><td><a target='_blank' href='http://networkedblogs.com/topic/Georgia' style='text-decoration:none;color:#3B5998;' rel="noopener noreferrer">Georgia</a>, <a target='_blank' href='http://networkedblogs.com/topic/Abkhazia' style='text-decoration:none;color:#3B5998;' rel="noopener noreferrer">Abkhazia</a>, <a target='_blank' href='http://networkedblogs.com/topic/Iberia' style='text-decoration:none;color:#3B5998;' rel="noopener noreferrer">Iberia</a></td></tr><tr><td><div id='networkedblogs_badges'>&nbsp;</div></td></tr><tr><td><div style='text-align:center;padding:0;'><a target="_blank" href="http://networkedblogs.com/blog/iberiana/?ahash=a3b5cd75d1fc4916ee58331b325884d3" style="text-decoration:none;color:#666666;font-weight:normal;font-size:10px;" rel="noopener noreferrer">Follow my blog</a></div></td></tr></table></div></div><div id='networkedblogs_below' class='networkedblogs_below'></div></div><!--NetworkedBlogs End--></div>
		</li>
		</ul>
	</div>
	
<div id="content">
		<div class="navigation">
		<div class="alignleft">&laquo; <a href="https://iberiana.wordpress.com/2020/07/30/khabarovsk-2/" rel="prev">მრავალათასიანი მიტინგები ხაბაროვსკში</a></div>
		<div class="alignright"></div>
	</div>
	<div class="post-20203 post type-post status-publish format-standard hentry category--georgia" id="post-20203">
		<h2>ბელორუსში „ვაგნერის“ დაქირავებული მკვლელები&nbsp;დააკავეს</h2>

		<p class="date">Posted by <a href="https://iberiana.wordpress.com">iberiana</a> on ივლისი 30, 2020</p>

		<div class="entrytext">
			<div class="cs-rating pd-rating" id="pd_rating_holder_689349_post_20203"></div><br/><p><img data-attachment-id="20207" data-permalink="https://iberiana.wordpress.com/2020/07/30/belorus-2/55059c6a-4aaf-4823-8c65-645112f5c346_w1023_r1_s/" data-orig-file="https://iberiana.files.wordpress.com/2020/07/55059c6a-4aaf-4823-8c65-645112f5c346_w1023_r1_s.jpg" data-orig-size="1023,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="55059c6a-4aaf-4823-8c65-645112f5c346_w1023_r1_s" data-image-description="" data-medium-file="https://iberiana.files.wordpress.com/2020/07/55059c6a-4aaf-4823-8c65-645112f5c346_w1023_r1_s.jpg?w=300" data-large-file="https://iberiana.files.wordpress.com/2020/07/55059c6a-4aaf-4823-8c65-645112f5c346_w1023_r1_s.jpg?w=1023" class="  wp-image-20207 alignleft" src="https://iberiana.files.wordpress.com/2020/07/55059c6a-4aaf-4823-8c65-645112f5c346_w1023_r1_s.jpg?w=347&#038;h=195" alt="55059c6a-4aaf-4823-8c65-645112f5c346_w1023_r1_s" width="347" height="195" srcset="https://iberiana.files.wordpress.com/2020/07/55059c6a-4aaf-4823-8c65-645112f5c346_w1023_r1_s.jpg?w=347&amp;h=195 347w, https://iberiana.files.wordpress.com/2020/07/55059c6a-4aaf-4823-8c65-645112f5c346_w1023_r1_s.jpg?w=694&amp;h=390 694w, https://iberiana.files.wordpress.com/2020/07/55059c6a-4aaf-4823-8c65-645112f5c346_w1023_r1_s.jpg?w=150&amp;h=84 150w, https://iberiana.files.wordpress.com/2020/07/55059c6a-4aaf-4823-8c65-645112f5c346_w1023_r1_s.jpg?w=300&amp;h=169 300w" sizes="(max-width: 347px) 100vw, 347px" /></p>
<h2 style="text-align:center;"><span style="color:#000080;">ბელორუსში „ვაგნერის“ დაქირავებული მკვლელები დააკავეს</span></h2>
<p style="text-align:justify;">მინსკის განცხადებით, 30 რუსი პირი, რომელიც მათ ბელარუსში დააკავეს, „ტერორისტულ აქტს“ გეგმავდა. განცხადება ქვეყნის უსაფრთხოების საბჭოს სახელმწიფო მდივანმა ანდრეი რაუკოვმა გააკეთა.</p>
<p style="text-align:justify;">რაუკოვმა თქვა, რომ დაახლოებით კიდევ 200 დაქირავებული მებრძოლი იმყოფება ბელარუსის ტერიტორიაზე და რომ სამართალდამცავები მათ ეძებენ.</p>
<p style="text-align:justify;">მინსკის განცხადებით, 30 რუსი პირი, რომელიც მათ ბელარუსში დააკავეს, „ტერორისტულ აქტს“ გეგმავდა. განცხადება ქვეყნის უსაფრთხოების საბჭოს სახელმწიფო მდივანმა ანდრეი რაუკოვმა გააკეთა.</p>
<p style="text-align:justify;">რაუკოვმა თქვა, რომ დაახლოებით კიდევ 200 დაქირავებული მებრძოლი იმყოფება ბელარუსის ტერიტორიაზე და რომ სამართალდამცავები მათ ეძებენ.</p>
<p style="text-align:justify;">ლუკაშენკო, რომელიც ხელისუფლებაში ყოფნის 26 წლის განმავლობაში კრემლის მხარდაჭერას და სუბსიდიებს ეყრდნობოდა, მოსკოვს მას შემდეგ აკრიტიკებს, რაც გასულ წელს მინსკმა უარი განაცხადა რუსეთთან უფრო მჭიდრო ინტეგრაციაზე, რასაც კრემლის მიერ ბელარუსისთვის ნავთობისა და გაზის გაძვირება მოჰყვა.<br />
<a href="https://www.amerikiskhma.com/a/belarus-russa/5523598.html" target="_blank" rel="noopener">amerikiskhma.com</a></p>
<p style="text-align:justify;">
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://iberiana.wordpress.com/2020/07/30/belorus-2/#print" target="_blank" title="Click to print"><span>ბეჭდვა</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://iberiana.wordpress.com/2020/07/30/belorus-2/?share=email" target="_blank" title="Click to email this to a friend"><span>ელფოსტა</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20203" class="share-facebook sd-button share-icon" href="https://iberiana.wordpress.com/2020/07/30/belorus-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div></div>

						<p class="postmetadata">
				 		This entry was posted on ივლისი 30, 2020 at 8:34 PM						and is filed under <a href="https://iberiana.wordpress.com/category/%e1%83%a1%e1%83%90%e1%83%a5%e1%83%90%e1%83%a0%e1%83%97%e1%83%95%e1%83%94%e1%83%9a%e1%83%9d-georgia/" rel="category tag">საქართველო-Georgia</a>.
												You can follow any responses to this entry through the <a href="https://iberiana.wordpress.com/2020/07/30/belorus-2/feed/">RSS 2.0</a> feed.

													You can <a href="#respond">leave a response</a>, or <a href="https://iberiana.wordpress.com/2020/07/30/belorus-2/trackback/" rel="trackback">trackback</a> from your own site.

									</p>

	</div>

		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">კომენტარის დატოვება <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/30/belorus-2/#respond" style="display:none;">კომენტარის გაუქმება</a></small></h3><form action="https://iberiana.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c8d2de4406" /><input type="hidden" name="_wp_http_referer" value="/2020/07/30/belorus-2/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fiberiana.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">ელფოსტა <span class="required">(სავალდებულო)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">სახელი <span class="required">(სავალდებულო)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">ვებ-საიტი</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">შეცვლა</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">შეცვლა</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">შეცვლა</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">შეცვლა</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">გაუქმება</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="კომენტარის გაგზავნა" /> <input type='hidden' name='comment_post_ID' value='20203' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d3e0d356c9" /></p>
<input type="hidden" name="genseq" value="1596209232" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="165"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><div class="bottomnavigation">
			<div class="alignleft">&laquo; <a href="https://iberiana.wordpress.com/2020/07/30/khabarovsk-2/" rel="prev">მრავალათასიანი მიტინგები ხაბაროვსკში</a></div>
			<div class="alignright"></div>
		</div>
	
</div>

</div>
<div class="clearingdiv">&nbsp;</div>
</div>

<div id="footer">
<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Create a free website or blog at WordPress.com.</a></div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202031y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d53495f0a6103eb4dfaaa009eca9b3ae">
	</div>
	<div class="grofile-hash-map-ef3fe0dc133dc391976d80997cafb1af">
	</div>
	<div class="grofile-hash-map-02eb546ab91d0aa8d44436e62775dddf">
	</div>
	<div class="grofile-hash-map-d462d019136e412b41656f64de724624">
	</div>
	<div class="grofile-hash-map-6f3da2e330b4b7aaa76905570f8d232a">
	</div>
	<div class="grofile-hash-map-7bfcf80bd9ee591f15e0d9572863b882">
	</div>
	<div class="grofile-hash-map-092da1ce8fe1ec03bba36c0f917168a1">
	</div>
	<div class="grofile-hash-map-8ad059b2bf96526038c29492ad93d9d2">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"\u10d9\u10dd\u10db\u10d4\u10dc\u10e2\u10d0\u10e0\u10d8\u10e1 \u10d2\u10d0\u10d2\u10d6\u10d0\u10d5\u10dc\u10d0","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"\u10d2\u10d0\u10e1\u10d5\u10da\u10d0","loginText":"\u10e8\u10d4\u10e1\u10d5\u10da\u10d0","connectURL":"https:\/\/iberiana.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/iberiana.wordpress.com\/wp-login.php?action=logout&_wpnonce=2159c4aa84","homeURL":"https:\/\/iberiana.wordpress.com\/","postID":"20203","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"\u10e8\u10d4\u10ea\u10d5\u10da\u10d0","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">გაუქმება</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="9933105" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://iberiana.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Iberiana - იბერია გუშინ, დღეს, ხვალ" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3135e09644" /><input type="hidden" name="_wp_http_referer" value="/2020/07/30/belorus-2/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/iberiana.wordpress.com\/2020\/07\/30\/belorus-2\/":20203};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/07/30/belorus-2/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=ka" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">გაუქმება</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"\u10d8\u10e2\u10d5\u10d8\u10e0\u10d7\u10d4\u10d1\u10d0. . . "};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"ka_GE"};
</script>
<script>
var actionbardata = {"siteID":"9933105","siteName":"Iberiana - \u10d8\u10d1\u10d4\u10e0\u10d8\u10d0 \u10d2\u10e3\u10e8\u10d8\u10dc, \u10d3\u10e6\u10d4\u10e1, \u10ee\u10d5\u10d0\u10da","siteURL":"http:\/\/iberiana.wordpress.com","icon":"<img alt='' src='https:\/\/iberiana.files.wordpress.com\/2017\/05\/cropped-598357_568135019869286_2055042231_n1.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/andreas09","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fiberiana.wordpress.com%2F2020%2F07%2F30%2Fbelorus-2%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/iberiana.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9789520ebc","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"70d8c85f8b\" \/>","referer":"https:\/\/iberiana.wordpress.com\/2020\/07\/30\/belorus-2\/","canFollow":"1","feedID":"228034","statusMessage":"","customizeLink":"https:\/\/iberiana.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fiberiana.wordpress.com%2F2020%2F07%2F30%2Fbelorus-2%2F","postID":"20203","shortlink":"https:\/\/wp.me\/pFG3n-5fR","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/iberiana.wordpress.com\/20203","statsLink":"https:\/\/wordpress.com\/stats\/post\/20203\/iberiana.wordpress.com","i18n":{"view":"View site","follow":"\u10d2\u10d0\u10db\u10dd\u10ec\u10d4\u10e0\u10d0","following":"Following","edit":"\u10e0\u10d4\u10d3\u10d0\u10e5\u10e2\u10d8\u10e0\u10d4\u10d1\u10d0","login":"\u10e8\u10d4\u10e1\u10d5\u10da\u10d0","signup":"\u10e0\u10d4\u10d2\u10d8\u10e1\u10e2\u10e0\u10d0\u10ea\u10d8\u10d0","customize":"\u10db\u10dd\u10e0\u10d2\u10d4\u10d1\u10d0","report":"Report this content","themeInfo":"Get theme: Andreas09","shortlink":"Copy shortlink","copied":"\u10d9\u10dd\u10de\u10d8\u10e0\u10d4\u10d1\u10e3\u10da\u10d8\u10d0","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 117 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fiberiana.wordpress.com%2F2020%2F07%2F30%2Fbelorus-2%2F&signup_flow=account\">Log in now.<\/a>","stats":"\u10e1\u10e2\u10d0\u10e2\u10d8\u10e1\u10e2\u10d8\u10d9\u10d0"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ka","ajaxurl":"https:\/\/iberiana.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2d0ac992bd","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u10d9\u10dd\u10db\u10d4\u10dc\u10e2\u10d0\u10e0\u10d8","post_comment":"\u10d9\u10dd\u10db\u10d4\u10dc\u10e2\u10d0\u10e0\u10d8\u10e1 \u10d2\u10d0\u10d2\u10d6\u10d0\u10d5\u10dc\u10d0","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/iberiana.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fiberiana.wordpress.com%2F2020%2F07%2F30%2Fbelorus-2%2F","blog_id":"9933105","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">\u10d4\u10da\u10e4\u10dd\u10e1\u10e2\u10d0 (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u10e1\u10d0\u10ee\u10d4\u10da\u10d8 (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u10d5\u10d4\u10d1-\u10e1\u10d0\u10d8\u10e2\u10d8<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=9933105&v=wpcom&tz=4&user_id=0&subd=iberiana","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkMFOxDAMRH8I16C2Bw6IT0FpYlZu4yRKnC38Pamgi+AQaW/WeJ6TGdwT2BiUguJa0NGVLaWPYS0P2FYcrK+OyrGzUaTZIFPyn4NwOE0nLxWSrxcOv17P2zfsecGyc6J7oD9CB9zZXUgLUm3buDGBNzsqSfJG6Z/eubOSJmM3fGux8d1YWhoFJAu5DmVc6wIWk1FMUcptgnilnPko7qbdeUFz+0kvtLHKMRzQbep1a3KshfyZEU6h98LGRUhhHB5/KolZmv9VXp7m53mcxmme1i/aFNdq'></script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_689349_post_20203={"id":689349,"unique_id":"wp-post-20203","title":"%E1%83%91%E1%83%94%E1%83%9A%E1%83%9D%E1%83%A0%E1%83%A3%E1%83%A1%E1%83%A8%E1%83%98%20%E2%80%9E%E1%83%95%E1%83%90%E1%83%92%E1%83%9C%E1%83%94%E1%83%A0%E1%83%98%E1%83%A1%E2%80%9C%20%E1%83%93%E1%83%90%E1%83%A5%E1%83%98%E1%83%A0%E1%83%90%E1%83%95%E1%83%94%E1%83%91%E1%83%A3%E1%83%9A%E1%83%98%20%E1%83%9B%E1%83%99%E1%83%95%E1%83%9A%E1%83%94%E1%83%9A%E1%83%94%E1%83%91%E1%83%98%26nbsp%3B%E1%83%93%E1%83%90%E1%83%90%E1%83%99%E1%83%90%E1%83%95%E1%83%94%E1%83%A1","permalink":"https:\/\/iberiana.wordpress.com\/2020\/07\/30\/belorus-2\/","item_id":"_post_20203"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_689349_post_20203 == 'undefined' ){PDRTJS_689349_post_20203 = new PDRTJS_RATING( PDRTJS_settings_689349_post_20203 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1595340102h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'9933105','blog_tz':'4','user_lang':'ka','blog_lang':'ka','user_id':'0'}]);
_stq.push(['view', {'blog':'9933105','v':'wpcom','tz':'4','user_id':'0','post':'20203','subd':'iberiana'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlMP2J+NzB2NFhxcFRDM1tncT1pN2s/eTZyWzRRUFJjNmVybDFYWklob1Q9K2RLL1gzTl13OTF2N3NTLFN4YUE0QUFZY1dHVi9zbGw4bHpMNl1DWk1nTWJvUk0tbzhSVFNvRkw9VWRXPTA/LVZkdF9CUCZmNHBLVXVBbGZsaTZfTEljSnlQfj1KJkw4eTkwcHBPdXhbUWVKeVg0QX5nb2NiMEl3LUV0fnB0TixNQWg5NmZNTVElaDVncTJmfjJ2MllhNTJbMEZaclguRTVtZjdhcGtaYThHRUN+QVFlOVR1TGRxLFFmYl91NEdYK04ufGFTYmpHS1RiLDluV2N5bSxMQVQ0eFJ1TUgzRz8uXzk9VzFrRWwtdXw='}]);
_stq.push([ 'clickTrackerInit', '9933105', '20203' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>

</html>
